Endlich ist sie da die px 125

  • Hallo zusammen


    Nun habe ich endlich meine vespa px 125 Bj 2014 erhalten freu .


    follgendes ist vonvornerein verbaut worden
    177 ccm DR
    vergaser si 24 er
    Sip Road Sport
    und ein 22 er kuplungszahnrad


    nach dem ich jetzt 200 kmgefahren bin und nicht schneller als 80 km/h laut Tacho


    habe ich follgendes festgestellt - sie springt immer nur mit Choke an ohne sehr schwer.
    auch wenn sie an ist und ich Gas geben tuhe hört sich so an als ob sie fast ausgeht - erst wenn ich den gasgriff weiter aufdrehe nimmt sie richtig Gas an .


    jetzt habe ich den Vergaser mir näher angeschaut .um zu sehen was dort verbaut wurde an Düsen .


    follgendes ist dort verbaut :


    Be 4/190
    ND 59/120
    HD 116


    könnt ihr mir bitte was dazu sagen - ist es so richtig ???


    bitte um Ratschläge und Infos


    den so wie die jetzt fährt bin ich nicht zu Frieden .
    ampel Stopp läuft sie sie ziehmlich Hoh. Und es dauert bis sie vom Gas runter fällt auf normalen standgas.
    beim fahren stotter sie ziehmlich stark -dh 1/4 - bis 1/2 Gas


    danke schon mal vorab für euren bemühen .


    gruss Robert

  • Hallo
    ja wenn sie an ist und ich den choke reindrücke - und los fahren möchte dann stirbt sie fast ab - erst wenn ich mehr Gas aufdrehe kann ich los fahren - auch komisch ist wenn ich zum stehen an der Ampel komme das es lange dauert - bis sie wieder auf standgas geht

  • hallo
    ja wenn sie an ist und ich den choke reindrücke - und los fahren möchte dann stirbt sie fast ab - erst wenn ich mehr gas aufdrehe kann ich los fahren - auch komisch ist wenn ich zum stehen an der ampel komme das es lange dauert - bis sie wieder auf standgas geht


    ich nehm mal an das es sich um einen ganz neuen motor handelt ? das mim runterkommen vom standgas hört sich nach falschluft an. da der motor wohl neu ist schliesse ich mal den simmerring getriebeseitig aus.tippe auf den simmerring unter zgp,denke da kommt dein problem mim standgas her.
    wenn die karre neu ist würde ich mal beim händler vorstellig werden der dir die kiste verkauft und wohl auch umgerüstet hat.der sollte sich das mal anschauen.müsstest ja noch garantie haben??

  • kann es auch mit dem bedüsung des vergaser zusammenhängen wegen den hochdrehen bzw damit das er an der ampel etwas lange braucht bis er auf normale drehzahl kommt ???
    gruss


    nee, schliesse ich mal aus ... hochdrehen ist in fast allen fällen ein falschluftproblem.vielleicht klemmt da aber auch was am vergaser oder so,aber denke eher simmerring

  • Hallo rob73,
    die Nebendüse ist definitive zu mager.. 59/120 = 2,03
    Teste mal eine etwas größere ND z.b. 160/55 ergibt dann 2,90..
    Dein Motor wird dir dankbar sein..


    Edit: Tausche noch das BE4 gegen das etwas magere BE3 Mischrohr und die Hauptdüse würde ich gegen eine 118-120er tauschen..

  • Denke auch mal, dass die Düseninnereien deinem Setup nicht ganz entsprechen und zu mager läuft. Genaue Werte kann ich dir nun auch nicht nennen, da bei jeder Kiste echt unterschiedlich. Aber das was Shimmy meinte (ND und HD rauf und von BE4 auf BE3) klingt schon eher nach dem, was die Leutchen mit deinem Setup so fahren.

  • Ok werde es Wochenende mal in Angriff nehmen -
    habe BE 3 /160
    ND 55/160
    und HD 125 - 122
    und Luftfilter mit Löcher bestellt
    werd dann schauen was das so bringt - und ob es besser läuft
    Gruß

  • Zieh die 190er Hauptluftkorrekturdüse einfach vom deinem BE4 Düsenstock ab und steck sie auf dein BE3 Mischrohr..
    160 Ist zu mager für den si24..
    Bei der Hauptdüse würde ich nicht über 120 gehen aber das Kerzenbild kann da mehr zu sagen..

  • HI
    habe heute die düsen verbaut
    BE3/160
    ND 55/160
    und die HD 125
    beim kicken springt sie sofort an
    habe sie so 15-20 min im standgas laufen lassen.
    dann mit dem gasgriff etwas rum gespielt- beim gasgeben hört sie sich so an als wenn sie etwas zu wenig Sprit bekommt .
    darauf hin habe ich ca ganz wenig den checke 1cm gezogen und von da an reagiert sie sofort auf Gas geben . Woran könnte das liegen - luftgemischschraube falsch eingestellt ???
    Bitte um Info
    Gruß

  • Kann schon sein. Drehe die LLGG mal etwas weiter raus (=Gemisch fetter). Behalte beim Fahren aber auch das Kerzenbild im Auge. Die ND (mit jetzt ca. 2,9) könnte für den Teillastbereich noch etwas zu mager sein. Was für ein Schieber ist eigentlich in dem SI? Einer mit oder ohne Cut? Ohne Cut = magerer, mit Cut fetter.

  • Z.B. eine 50/140 (2,8) oder 52/140 (2,69). Je niedriger die Kommazahl, je fetter.

  • Ok danke für die Infos
    also so gehe ich vor luftgemischschraube komplett rein drehen dann 2-2.5 Umdrehungen raus - dann soweit drehen bis die höchste Drehzahl erreicht ist richtig - aber bei den ganzen Sache wie weit von vorne rein die stanggasschraube rein drehen ?

  • So habe Samstag das ganze nochmal eingestellt:
    BE 3-160
    ND 55-160
    HD 125
    habe auch an der luftgemischschraube rumgespielt sie ist jetzt bei 2 Umdrehungen raus - dort hat sie die größte Drehzahl
    roller läuft jetzt sehr gut
    vielleicht tausche ich noch die ND gegen 52-140 oder was sagt ihr dazu ??? Heißt ja soll besser sein wegen halbgas
    eine Frage hätte ich noch : wie weit dreht ihr die Gänge aus dh lt. Tacho 1-2-3-und 4
    ps der schiebet im Vergaser ist mit Cut
    gruss robert