50 special springt trotz intaktem Schwimmer nicht an

  • Liebe Community,
    Erstmal herzliches Hallo an alle!


    Nun zu meinem Problem. Ich habe dazu kein passenden Thread gefunden.
    Meine Vespa 50 special anno 1978 springt nicht an, weder mit Kickstarter noch mit Anschieben. Den Schwimmer und die Schwimmernadel habe ich gewechselt auch sonst ist alles dicht im Vergaser. Vergasereinstellung ist auch alles normal. Immer wenn ich sie probiere anzukicken tropft etwas Öl/Benzin aus dem Auspuff. Die Kerze ist immer schwarz und etwas schmierig, Zündfunke ist aber da.


    Hoffe auf Hilfe :|


    LG Niko

  • Lief sie schonmal bei dir oder hast du sie neu?
    Wenn Sprit im Motor ankommt und Funke da ist würde ich mal den ZZP kontrollieren. Neue Kerze schadet auch nie.
    Kompression ausreichend?
    Welche Zylindergröße, Vergasergröße und Bedüsung?

    Jeder will alt werden, aber keiner will alt sein.

  • Ja sie lief schonmal, bin auch schon gefahren. Irgendwann wollte sie dann nicht mehr und ist immer abgesoffen. Wiegesagt daraufhin den Schwimmer und die Schwimmernadel gewechselt.
    OK, werde das nächste Woche mal in Angriff nehmen. Danke!
    Alles Original, 50ccm und original Dellorto 16.16

  • Hey,


    hat sich bei der Zündung (Unterbrecherzündung) eine Schraube gelockert und der Zündzeitpunkt stimmt nicht mehr?

    alle Tage sind gleich lang, jedoch verschieden breit ...!

  • Könnte sein.
    Das würde auch das Tropfen aus dem Auspuff erklären, oder?!


    Danke für die Tips, wiegesagt werde das mal prüfen wenn die nächsten Tage mit Familie, Weihnachten, etc. etwas ruhiger werden.

  • Ein Bekannter hatte sowas vor Kurzem auch. Bis Jemand ihm exakt den Tipp mit der Schraube gab ... keine Ahnung wie das einfach so passieren kann, aber steht ja auch alles immer unter großer Belastung ... Jedenfalls hat es bei ihm geholfen :)


    Deswegen ... drücke die Daumen und frohes Rest-Fest noch ;)

    "If nothing goes right, go lift!"