Startschwierigkeiten "aus dem Nichts"

  • Hallo Leute,
    ich mache mal ein neues Topic auf weil ich scheinbar auf dem Holzweg bin, nichts dazu wirklich finde und nun neue Impulse benötige :/
    Seid kurzen bekomme ich meine originale PX 200 sowohl im kalten wie warmen Zustand kaum gestartet. Ausweg ist anschieben oder
    mit frisch geladener Batterie elektrisch starten. Vergaser ist gereinigt, Düsen geprüft, Schwimmer ist dicht, Nadel ist neu, ebenso die
    Dichtungen am Vergaser. Eingestellt ist er auch, die Kerze schön rehbraun. Fahren tut sie wunderbar.
    Was zum Teufel hat sie bloß?

  • Leider springt meine auch nach ein paar Stunden Stehen nicht mehr an.
    Ich mache jetzt mal die Schwimmernadel als erstes und schau mir an ob der Benzinhahn noch schließt.
    Auch wenn du alle schon gemacht hast klingt es auch nach Absaufen.
    Meinen Zündfunken muss ich auch mal anschauen.


    Bin gespannt was es bei dir ist.


    Bei mir kam der Mist quasi über Nacht.
    Vorher immer 1 bis 3 Kicks, jetzt ist es Sport, da ich keinen Elektro-Starter habe.

  • Da bin ich zu 100% bei Dir. Die Kiste säuft ab. Aber warum? Die Nadel ist neu, ich mache nach jeder Fahrt sofort den Benzinhahn zu. Und schaue ich in die Schwimmerkammer, steht diese immer voll mit Benzin.
    Das Thema Zündfunke hatte ich auch mal auf dem Schirm, jedoch wieder verworfen weil es doch dann während der Fahrt auch Probleme geben müsst. Das ist jedoch nicht der Fall...
    :/

  • naja, das Problem kann mehrere Ursachen haben.


    1) Die Zündung zickt rum. hier meistens Pickup und CDI (Blitzen!)
    2) du hast die falsche Schwimmernadel verbaut
    3) die Simmerringe sind im Eimer.


    Witzigerweise laufen die meisten Largeframemotoren noch recht passabel, wenn der Kupplungsseitige Simmerring schon nicht mehr existent ist. Eine rehbraune Kerze deutet auf beginnende Falschluft hin. Normal sind die Kerzen bei den Rollern eher schwarz bis dunkelschwarz.

  • Hi Chip,
    danke für die Tipps. Die Nadel ist definitiv richtig. Die Zündung passt 100%, hatte ich gestern auf Verdacht noch geblitzt. Hätte mich auch schwer gewundert. Beim fahren merke ich nichts.


    Falschluft: Tja...Also so alt sind die Wedis nicht. Aber mir ist damals was passiert. Der auf der LüRa Seite hat diesen innenliegenden Federring nicht. Ich könnte mir vorstellen, dass dort Luft rein kommt.
    Und Du hast natürlich absolut Recht, LF sind bei Falschluft genugsamer als SF. Das habe ich am eigenen Leibe erfahren X/

  • Ein Simmerring ohne Federring ist kaputt. der muss neu.

  • Gibt es eigentlich eine Faustformel nach wievielen Jahren / Kilometern eine Motorrevision gemacht werden soll?
    Bei leichtem Tuning oder Standart-Motor.


    Bei Max-Tunning ja sicher jede Saison.

  • Nicht wirklich.
    Wenn die wellendichtringe schlapp machen merkt man es ja. Habe meine sprint nach 23 jahren standzeit laufen lassen. Ohne Problem. Hab den motor trotzdem gemacht weil der gummi der dichtringe irgendwann aushärtet. Und das soll nicht während einer tour passieren.
    Die p80x vom kumpel ist noch ungeöffnet laut den erstbesitzer. 25000km aufem tacho. Bj 81.
    Läuft erstaunlich gut.
    Wie lange noch weiß niemand

  • Ist schon verrückt. Die SF meckern sofort rum wenn Durchzug im Motor herrscht.
    @Chup: Ich denke auch. Ist ja kein Hexenwerk den zu tauschen. Für eine Spaltaktion fehlt mir dieses Jahr leider die Zeit :(

  • das dauert bei ner Largeframe keine 3 Stunden? Also bevor ich mir mit der scheiß Schraubenaction den Simmerringsitz kaputt mache...

  • So Nadel erneut getauscht, WeDi LüRa Seite ebenso. Fehler bleibt ?( . Interessant ist aber die Tatsache, das er innerhalb von 5 Minuten Standzeit sich locker mit einem Kick abwerfen läßt. t>5 die u.a. Probleme. Ach ja. Zündung passt.

  • so, ich glaube ich hab's. Gestern mal das LüRa genau betrachtet. Darin war es sehr "krümelig" und am Pickup hingen auch Metallspäne. Diese stammen zu 99% von einem abgebrochenen Flügel ( andere Geschichte).

  • An was lag es jetzt genau.
    An den Metallspänen am Pickup?
    Oder war der kaputt?

  • Es lag tatsächlich daran, dass die jede Menge Späne sich an die Magnete des Polrades geheftet hatten und somit kaum Kontakt zum Pickup bestand. Somit war wohl bei normalen Startversuchen der Hall Effekt zu gering.
    Das da überhaupt Späne drin waren, war natürlich meine eigene Schuld. Ein von mir schlecht geschweißter Flügel des Polrades hat sich gelöst und ist wochenlang Karussel gefahren ohne das ich es bemerkte.

  • Ok.

  • Es ist wie ein Fluch. Ein Nachbar hat jetzt auch Startschwierigkeiten mit seiner PX 80. Interessanterweise tritt das Problem nicht auf, wenn er den Benzinhahn kurz vor Ende der Fahrt zu dreht. Ok, kein Problem, Nadel und auch den Schwimmer getauscht... Problem bleibt. Was ist das denn??? :pinch:

  • Wüsste gerne die Lösung, da mein Roller auch schlecht anspringt. Habe wirklich alles überprüft und den Vergaser nun mehrfach gereinigt, mir ist bei der Demontage des Vergaser aufgefallen, das im Einlass, welcher gerade von der Kurbelwelle verschlossen war das Benzin drinnen stand.
    Keine Ahnung wie weit das normal ist.
    Ich werde wohl doch mal einen neuen Vergaser testen, aber wenn es dann immer noch die gleiche Scheiße ist mit 20 mal Kicken bis er kommt, dann weiß ich auch nicht weiter.
    Nadelsitz ist Blitzblank und die Nadel nagelneu der Hahn neu und dicht.
    Ist das der sooft beschriebene Haarriss, der die Plöre da durchlaufen lässt aber wo sitzt, denn dann dieser Riss.
    Es betrifft ja nur den Kaltstart, kann doch nur Abgesoffen oder unrichtiger Choke sein.
    Läuft ja dann sauber, wenn er läuft.
    Langsam habe ich die Nase voll.