PK 50 Xl2 ohne Leistung im 4. Gang

  • Hallo zusammen,


    ich selber bin Laie und habe hier im Forum viel zum Thema gelesen, aber nicht wirklich das gefunden was meine Problematik genau wiedergibt.


    Ich fahre eine Pk 50 xl2 und fahre damit jeden Tag ca 10 km pro Strecke zur Arbeit. Das Problem ist wie folgt:


    Wenn die Vespa noch relativ kalt ist fährt sie in den ersten beiden Gängen ganz normal. Im 3. Gang geht es noch und im 4. stirbt sie dann ab. Sobald ich das Gas loslasse, läuft sie wieder. Ist sie Warm gefahren fährt sie bis in den 3. Gang wie gewöhnlich, dreht normal und das Tempo ist auch normal. Sobald ich in den vierten schalte, fällt die Drehzahl ab und das Tempo bleibt gleich bleibend niedrig. Sie geht nicht aus fährt aber auch nicht mehr als 35 kmH. Schalte ich dann zurück in den dritten, kann ich wieder beschleunigen und das Prozedere wiederholt sich.


    Ebenso fällt die Drehzahl Immer weiter ab, sobald eine kleine Steigung auf meinem Weg liegt. Auch da muss ich in den 3. Gang zurück schalten um halbwegs voran zu kommen.


    Sie fährt zudem auch nur mit gezogenem Choke. Sobald ich den reindrücke, bleibt sie zwar an, aber wenn ich los fahren möchte geht sie auch im 1. Gang aus, bis ich das Gas loslasse und sie sich im Standgas hält.


    Es sind bei der Vespa nur Originalteile und keine veränderten Zylinder oä, verbaut. Der Auspuff ist auch neu und maximal 1000 km alt.


    Woran könnte es liegen und wie aufwändig ist eine Reparatur.


    Für eure Hilfe im voraus schonmal ein großes Dankeschön!

  • " Nur Originalteile " - aus den 90ern wie bei meiner, also " Alteisen " ? Wenn ja, lohnt es sich vielleicht, mal einen Blick ins Motorinnere zu werfen. Oder hast du das schon hinter dir und neue Originalteile verbaut ?


    Vergaser reinigen schadet nie, aber deine Beschreibung spricht für mangelnde Leistung - und da ist der Vergaser nur eine Möglichkeit...

  • Fantine jo das stimmt. Ist Alteisen und auch. Ich nicht reingeschaut. Dafür reicht meine Expertise auch vermutlich nicht. Daher hoffe ich das es auch ohne geht vorläufig!


    Und bis vor ca einem Monat lief sie einwandfrei. Daher hoffe ich das es eher was kleines ist.

  • Hoffnung auf eine " Kleinigkeit " als Ursache darfst du haben. Nicht jeder traut sich an größere Arbeiten, aber traust du dir zu, den Vergaser auszubauen, zu zerlegen und zu reinigen und eine neue Zündkerze einzusetzen ?