Ampel lange rot – Vespa tot

  • Hallo, kommt jemandem dieses Phänomen bekannt vor? Ich stand neulich sehr lange an einer roten Ampel. Als ich weiterfahren wollte, habe ich unter der Vespa einen großen Benzinfleck entdeckt. Kurz darauf ging der Motor aus und ließ sich nicht mehr starten. Es gab auch einige Fehlzündungen. Ich habe dann die Zündkerze getauscht, die alte war völlig verrußt. Mit der neuen ging es dann wieder. Kennt jemand dieses Problem? Den Vergaser habe ich erst vor kurzem gereinigt. Danke!

  • Moin, das hatte ich bis dato noch nicht, vermute jedoch, dass das evtl. ein def. Nadelventil oder Schwimmer sein könnte.

    Das würde ich zumindest dann bei dem Szenario als erstes überprüfen.

  • Kenne ich. Hatte ich an der PX auch schonmal gehabt.

    Ist das was Barcelo schon beschrieben hat. Schwimmernadelventil wars. Getauscht und gut wars.

    Machst du den sprithahn immer zu wenn du sie abstellst?

  • Kenne ich. Hatte ich an der PX auch schonmal gehabt.

    Ist das was Barcelo schon beschrieben hat. Schwimmernadelventil wars. Getauscht und gut wars.

    Machst du den sprithahn immer zu wenn du sie abstellst?

    Ah, Danke, dann knöpfe ich mir das mal vor. Bei 3,95 Euro geht man hier ja auch kein Risiko ein. Den Sprithahn mache ich immer brav zu. Also in 99% der Fälle. Wenn ich es mal vergesse, läuft alles voll mit Benzin, dann muss ich die Zündkerze rausnehmen und das Benzin "rauspumpen".


    P.S.: bevor ich das falsche bestelle: Schimmernadelventil = Schwimmernadel, oder? Also dieses dreieckige kurze Stäbchen mit dem roten Kopf.

    Kann das auch der Grund dafür sein, dass die Vespa manchmal zu langsam das Gas wegnimmt? Also der Motor nach dem Halten einfach weiterheult und sich nur langsam beruhigt?


    --


    vespa V50 N special
    4 Blinker, 12 V, Baujahr 1981

    Einmal editiert, zuletzt von da_ta ()

  • Der Benzinpegel in der Schwimmerkammer ist immer zu Hoch.

    Er läuft dann zu fett bzw säuft dann ab.

    Auch den Schwimmer selbst kontrollieren ob sich die Schwimmernadel nicht dort in das Kunststoff eingearbeitet hat.

    Dann diesen auch ersetzen.


    Beste Grüße Mario

  • Kann das auch der Grund dafür sein, dass die Vespa manchmal zu langsam das Gas wegnimmt? Also der Motor nach dem Halten einfach weiterheult und sich nur langsam beruhigt?

    Nein! Das ist ein anderes Problem:

    -> zu magere Leerlauf-Einstellung


    Wenn Du die neue Scwimmernadel drinne hast, dann:

    Check mal, wie weit die Du die LL-Schraube draußen hast (in vollen Umdrehungen) und merken. Dann ggf. etwas raus drehen (1/2 bis 1 Umdrehung zu vorher und dann einmal testen).


    Wenn das schleichend kam und die letzte Vergaser-Reinigung laaange her ist, diesen bzw. auf jeden Fall mal die Düsen im Ultraschallbad reinigen. Ansonsten die Nebendüse etwas fetter auslegen (= wechseln).

  • Wenn das schleichend kam und die letzte Vergaser-Reinigung laaange her ist, diesen bzw. auf jeden Fall mal die Düsen im Ultraschallbad reinigen. Ansonsten die Nebendüse etwas fetter auslegen (= wechseln).

    Ja, kam eher schleichend. Ist auch mal schlimmer, mal kaum vorhanden. Mangels Ultraschallbad habe ich das ganze Gedöns erst neulich in Zitronensäure gebadet und mit Bremsenreiniger und Druckluft nachbearbeitet. Ich schaue mal, ob ich mir dann auch ne neue Nebendüse spendiere (Oweiha, gibt's da viele verschiedene).

  • Ich schaue mal, ob ich mir dann auch ne neue Nebendüse spendiere (Oweiha, gibt's da viele verschiedene).

    Bevor Du Dir ne neue ND besorgst, prüf doch erst einmal die Stellung der LL-Gemischschraube! Ggf. hast Du die letztens einfach zu mager eingestellt.