Vespa V50 Spezial springt enorm schlecht an | V5B3T

  • Abend miteinander kaffee-)


    Habe folgendes Problem mit der Vespa eines bekannten:

    Dabei handelt es sich um eine Vespa V50 Spezial V5B3T.


    Nach einer längeren Winterpause geht sie nun nicht mehr an, bzw. wenn man sie anschiebt geht sie zwar irgendwie an, hat allerdings keine Leistung und läuft auch nur bei max. Gas.

    Nachdem wir mal das schwarze Luftleitplastik ding weg hatten kam uns direkt ins Auge das vorne am Zylinder überall Gemisch ist, vermutung lag daher auf der Zylinderkopfdichtfläche, diese haben wir dann abgedichtet, verbaut ist noch er originale Zylinder, allerdings mit einem Polini Zylinderkopf (liegts vllt an dem? Habe noch nie von einer 50ccm Variante gehört..). Vergaser ist der standard SHB16.16, dieser ist auch richtig bedüst.

    Nachdem wir den Kopf abgedichtet hatten und ebenfalls den Benzinschlauch gewechselt hatten schafften wir es, dass sie wenigstens mit Vollgas im Stand langsam tuckerte, sobald mal fahren will -> aus. Davor ging gar nichts, vor dem Winter fuhr sie noch ohne Probleme.

    Die Zündkerze ist immer komplett trocken und verrußt. Heißt eigentlich ja zu wenig Benzin, allerdings ändert weder der Choke noch was anderes daran, sie bleibt trocken. -> Nebenluft? :-1



    Hoffe hier hat jemand einen Tipp.


    Folgende Schritte wurden bereits gemacht:

    -Vergaser ausgebaut, komplett gereinigt (Ultraschall)

    -Düsen alle durchgepustet und auf Richtigkeit geprüft

    -Vergaser wurde auf Grundeinstellung gestellt

    -Neuer Zündkerzenstecker

    -Neue Zündkerze

    -Neues Zündkabel

    -Benzinschlauch wurde neu gemacht

    -Zylinderkopfdichtfläche wurde abgedichtet


    Grüße Flo

  • Als erste Schritte würde ich jetzt mal etwas Getriebeöl ablassen und wenn das dann nach Benzin riecht ist der kupplungsseitige Simmerring undicht und das bedeutet dann Motor spalten. Wenn das ok ist würde ich mal überprüfen ob der Polradkeil noch intakt ist und den ZZP kontrollieren. Dann kannst Du noch den Unterbrecherabstand kontrollieren und ggf. neu einstellen bzw mal die Unterbrecherkontakte mit einem feinen Schmiergelpapier säubern (ich nehme an Du hast eine Unterbrecherzündung)

    Frühes vögeln stärkt den Wurm :+2

  • Moin


    Getriebeöl riecht normal, normalerweise sollte dann doch auch die Kerze ordentlich nass seien oder nicht?


    Welcher zündung verbaut ist wissen wir beide nicht so ganz, deshalb haben wir sie uns noch nicht genau angeschaut, auf dem Polrad steht nur etwas von "Ducati". Ein CDI Element ist aber nicht verbaut.

  • Wenn sie vor den Winterpause gut lief sollte es nicht am Zusammenspiel der Komponenten liegen. Sonst wäre es auch schon vorher gewesen. Eigentlich sollte eine normale Winterpause sowieso nichts machen. Meine Vespae sprangen nach mehreren Kicks wieder an.

    Wenn überhaupt kann eigentlich nur die Spritversorgung leiden. Also kontrollier erstmal den Zündfunken und, wenn der da ist, ob der Roller mit Sprit direkt im Zylinder anspringt. Und wie hast du den Zylinderkopf abgedichtet? Eigentlich sind die Teile so plan das richtiges überkreuz festschrauben ausreichen.

    Jeder will alt werden, aber keiner will alt sein.