Sofitten brennen dauerd durch

  • Hallo...brauche dringend eure Hilfe......


    habe eine Vespa 50N Spezial ohne Blinker......jedoch brennen dauernd die beiden Sofitten (5W Rücklicht 10W Standlicht?) durch.


    Die Vespa hat keinen Spannungsregler soviel steht fest ( 6V Anlage)


    Habe folgendes festgestellt: Wenn ich im Leerlauf/Stanggas die Spannung (ohne Birnen) messe dann sind es so um die 14V.......beim gas geben ca 30V.....obwohl es ja nur eine 6V Anlage ist.


    Wie kann ich den Fehler beseitigen??
    Denke die Spannung wird unter Last (mit Birnen ) noch bischen zusammenbrechen

  • @rita......danke für die Antwort....im moment habe ich vorne 6V/15W(Abblendlicht) so wie 6V/10W(Tachobeleuchtung)und 6V/5W (Rücklicht) verbaut............werde es am montag gleich ausprobieren



    nur eins versteh ich nicht....warum ist im Leerlauf die Spannung 14V.....beim gasgeben 30V?????????????????????Denke das is doch das Problem das die Birnen zu viel spannung kriegen?? ?(?(?(?(?(

  • Hallo....das mit den 15/10/5 W Lampen funktioniert auch nicht.....sobald ich im Leerlauf gas gebe hauts die durch.


    Hab mal spaßhalber 12V Lampen eingebaut die sind extrem hell und werden auch langsam schwarz.


    1. kann es sein das irgendwelche kabel vertauscht sind? bei mir ist braun=15w Sockellampe, lila=10W Sofitte, 2 mal schwarz
    2. wie wird das schwarze Kästchen mit den Schaltern verlötet? Farbbelegung?....hat jemand ein Foto
    3. welche Kabel 3Stück von Polrad gehören mit welchen verbunden?


    4. Das Hautproblem: die durchbrennenden Sofitten..... ;(;(;(;(

  • und?? schon ne lösung gefunden?? ich durfte heute nämlich auch ohne licht nach hause fahren, nachdem ich mir erst heute mittag nen komplette satz neue birnen zugelegt hatte... :(

  • Mess mal die Spannung über den Birnen wenn das Licht eingeschaltet ist. Kabel sind bei dir nicht vertauscht.



    Habe seit gestern auch bisschen mit dem Problem zu kämpfen, habe hinten 5 W und vorne schon 21 W drin. Spannung bei Vollgas sind 11 Volt. Das geht sogar ne ganze Weile, aber nach 100 km geht in regelmäßigen Abständen die Sofitte hinten drauf. Habe vorn im Scheinwerfer ne 2. Fassung, dort auch noch ne 5W Sofitte rein gemacht, die Spannung blieb dann bei vollgas zumindest schonmal bei verträglichen 7 Volt. Aber die 20 W Birne wurde dadurch gleich so dunkel dass man nachts nicht mehr viel von der Straße sehen würde. Und die Sofitte sitzt eher hinter dem Scheinwerfer, beleuchtet dann wohl eher den Lenker von innen.


    Wenn ich ne Birne im Bereich ~25 Watt finde werd ich die ausprobieren, ansonsten werd ich mal die Zündung wechseln.

  • nee, vertauscht wurde da nix.. ging ja auch die ganze zeit.. habe das problem erst seit gestern...
    werde mir gleichmal birnen mit ner höheren wattzahl holen und hoffen das es dann war...

  • hatte das problem vor Jahren auch mit meiner v50n, hab mir das vorder licht umgebaut für 12v 35W meine ich und dann hat es funktioniert.


    ich kann nochmal schauen und bilder posten, habe das Licht glaube ich noch irgendwo rumfahren.


    Gruss Manuel

  • bei mir war das Problem mit der 5W Soffitte (schlußlicht) dann nur ein Massefehler... Das kann (so wie bei mir) am Rücklicht selbst liegen oder ein Massefehler im Schalter sein. Ich hab das Problem mit Rücklicht runter, Löcher der Befestigung putzen und etwas aufrauhen und wieder raufschrauben in den Griff bekommen. Hatte vorher auch Spannungswerte um die 25 bis 30 je nach Gas.


    lg
    Alex