PK 80 S Bj 85 Dreht im Leerlauf hoch, Wiederinbetriebnahme

  • Hallo @ all,


    bin neu hier, sicher ist net alles richtig, was ich hier tue.


    Seit gnädig mit einem Ü40, die Suchfunktion habe ich (noch :rolleyes: )nicht benutzt. Sicher gab´s mein Prob schonmal, für Hinweise auf konkrete Stränge wäre ich dankbar. Lieber aber hier gschwind antworten :thumbsup:



    Ausgangspunkt: Meine Vespa PK 80 S, 4tkm von 1985 bis 87 gefahren. Danach "kellerkind" :(


    Wie neu froehlich-) Jetzt wieder ausgemottet, die Kinder sind für´n Führerschein bereit. Papa will´s auch haben :)


    Tank u. Vergaser gereinigt.....


    Vergaser dabei komplett zerlegt.. Dell`Orto SHBC 19.19 E, Hauptdüse 74.


    So, das Mädel ist danach astrein angsprungen usw.


    Problem: Wenn es heiß ist dreht es unkontrolliert hoch. Standgas o.k., wenn´s sein muß Stundenlang. Fahren o.k. Aber wenn die Drehzahl oben ist oder man im Stand sie hochjubelt bleibt sie oben. Manchmal dreht sie auch von alleine hoch ?( Wenn man sie mit Choke, Zündung aus oder Gang rein und Kuppung kommen lassen wieder runter holt ist auch wieder alles o.k., Stabiler, niedriger Leerlauf. Die Kerze sieht auch ganz vernünftig aus.......


    Warum macht se des ?( :evil:


    Was ich versemmelt habe: Neben der LL-Gemisch-Plastik-knauf-schraube


    mußte ich auch die senkrechte Messingschraube, die man laut Rep-Handbuch nie anfassen darf rausmachen (wegen putzen und so).


    Die Stellung (Anzahl Umdrehungen bis ganz raus) hab ich mir gemerkt, zumindest versucht zu merken :whistling: Passte später aber nicht mehr. War schon vorher fest :thumbdown:


    Bitte Bitte ich brauch mindestens ein bis zwei Ratschläge:



    1.) Was tu ich mit der Messing-Düsenschraube. Ganz rein, bisschen raus, nach Gehör......... ?(


    2.) Warum dreht das Ding im Leerlauf so willenlos hoch ?( , wenn man einmal Gas gegeben hat. Liegt´s an 1.)


    Gaszug und Schieber sind´s übrigends definitiv (!) nicht


    Wo kriegt das Viech das Gemisch her ?(


    Danke schonmal



    Fraenkie

  • Morgen,
    dein Viech zieht entweder irgendwo (1) Nebenluft (SUCHFUNKTION) (also aufpassen Klemmergefahr!) oder die (2) Simmerringe (SUCHFUNKTION) sind hin.
    Solltest erstmal das erste ausschließen können bevor du das zweite angehst.
    Könnte mir vorstellen das du die Dichtung (weiß nich ob die 80er Filz oder O-Ring hat) zwischen Gaser und Ansaugstutzen vergessen hast oder
    der Gaser nicht richtig drauf sitzt. Nimm Bremsenreiniger/irgendwas brennbares (sprühbar) und starte den Motor.
    Nun besprühst du punktuell alle Dichtungsstellen (ZKopf, ZFuß, Ass-Zylinder usw.) und beobachtest die Drehzahl.
    An der stelle wo sie auf dein sprühen reagiert ist die wunde Stelle.
    Falschluft könnte eventuell auch von der fehlenden Schraube (kenn mich mit dem Ding nich aus bzw. weiß nicht ob du ne Düse meinst oder ....).
    Wenn dieses fehlende Teil hinter dem Schieber sitzt könnte es die Ursache sein.


    MfG Friedrich

    " Gib Gas, hauptsache es zieht dir die Falten aus dem Sack "


    ------------------------------------------


    Suche:



  • Guten morgen,




    vielen Dank Friedrich.


    Es fehlt keine Schraube, sondern ich fürchte ich weiß nicht, was ich an der zweiten Schraube des Vergasers einstellen soll/kann. Eine ist ja mit Plastkrändel versehen und zum "dranrummfummeln" gedacht. Die zweite geht da in der Nähe senkrecht runter, rein in nen Kanal vom Vergaser. Wie so ne Düsennadel.... Ich hab da keine Ahnung von der "Grundeinstellung" mehr. Mußte den Vergaser komplett zerlegen. Alles zu/fest nach 20 Jahren Keller.


    Ich vermute inzwischen ganz stark, dass der Hund in dieser Schraube begraben liegt.


    Dichtung: Ich habe keine Dichtung am Ansaugstutzen :( Das hat mich auch schon gewundert. Wenn da eine war ist die gleich am Anfang verloren gegangen :whistling: Vergaser ist 4 mal geschlitzt, wird auf ein Innenrohr gesteckt, Aussenrum ist ein weiteres Rohr (Chassisdurchführung) und drumrum wird geklemmt.




    Kurbelwellen-Simmerring: (Wenn du die meinst): Das hat mir mein Vespa-Händler auch schon provezeit. Scheint der Klassiker nach langer Standzeit zu sein. Aber : Falschluft o.k, wird magerer, kann höher drehen. Aber sie dreht elend richtig hoch und lange. Da muss Gemisch kommen. Ich hätt den ersten Motor der fast ausschliesslich mit Luft läuft.



    Laufen /drehen tut sie allerdings wie verrückt 40 im ersten, 60 im zweiten, 75 im dritten Gang. Im 4. wird sie dann müde.


    Und ich hab den Eindruck heiss, sehr heiss wird sie bei den Drehzahlen. Also mager läuft sie. Wobei die Kerze schön "latte macchiato" braun ist.

    Einmal editiert, zuletzt von Fraenkie ()

  • Kurbelwellen-Simmerring: (Wenn du die meinst): Das hat mir mein Vespa-Händler auch schon provezeit. Scheint der Klassiker nach langer Standzeit zu sein. Aber : Falschluft o.k, wird magerer, kann höher drehen. Aber sie dreht elend richtig hoch und lange. Da muss Gemisch kommen. Ich hätt den ersten Motor der fast ausschliesslich mit Luft läuft.

    Selbst wenn sie Falschluft übern Kurbelwellensimmering zieht, kommt noch Sprit ausm Gaser ins Kurbelwellengehäuse und dann in den Brennraum, nur halt nicht mehr im optimalen Mischungsverhältnis. Bei viel Falschluft dreht sie dann auch "elend richtig hoch und lange", kann sich aber in den unteren Drehzahlbereichen relativ normal fahren lassen.


    Und am Vergaser gehören alle Schrauben&Düsen angezogen, bis auf die Leerlaufgemischschraube (1,5 Umdrehungen raus) und die Standgasschraube.


    Grüße!

    Hessisch by nature

  • Die Suchfunktion brachte mir folgendes zum Thema Gaser einstellen:




    vergaser einstellen.




    also dreh ich die ominöse schraube mal wieder ganz rein.


    und mach mal ne kerze an.


    für den simmerring dichttest (einblasen in auspuff, schauen ob´s zur getriebeöleinfüllschraube rauspustet).




    drückt mir die daumen, dass dieser kelch an mir vorübergeht. auf soviel mechanik zerlegen hab ich echt keinen bock.



    grüße fränkie

    2 Mal editiert, zuletzt von fraenkie ()

  • hey ich hab das selbe problem mit meiner pk 50....


    nur das problem is falschluft testen is ein bissle schwierig, weil der gaser nunmal in einer "kammer" sitzt...inklusive luftfilter...


    wie soll das funzen mit dem test wegen den simmeringen??


    Frankie: sag bite bescheid falls du das problem findest....


    gruß jan



  • Jan,




    lach net:


    Man soll Kolben auf UT stellen. Einen aufgeblasenen Luftballon auf den Auspuff drauf.


    Dann Getriebeöl Einfüllschraube aufmachen, wenn´s da rausbläst ist der innere Simmerring im Eimer.


    Ich sach Bescheid, wenn ich´s hab. Ich wünsche mir immer noch, dass es an dem Vergaser liegt. x tausend Umdrehungen bei geschlossener Drosselklappe, nur durch anderes Gemisch.? Noch glaub ich´s net. Noch.......




    Thema Dichtung am Vergaserflansch: Kann mir bitte einer sagen, ob es normal ist, ohne Dichtung bei meiner Version?



    Grüße Fränkie

  • Wegen der Dichtung kannste mal bei SIP nach Explosionszeichnungen suchen.
    Ob da normalerweise eine is weiß ich auch nicht.


    Aber wie schon gesagt: Das Gemisch ist zwar extrem Mager und der Motor dreht Kraftlos,
    aber ohne Wiederstand reicht das Leerlaufbenzin in Verbindung mit vieeeeeeel Luft für hohe Touren.


    MfG


    Edit sagt: Mit viel Feingefühl und einer schützenden Hand bemerkt man obs durch den Luffi geht oder durch de Ritz. :thumbup:

    " Gib Gas, hauptsache es zieht dir die Falten aus dem Sack "


    ------------------------------------------


    Suche:

  • Hab zur Verdeutlichung meiner "Problemschraube" mal ein Bild angehängt. (Draufklicken zum vergrößern)




    2: ist die normale LL Gemisch-Einstellschraube.




    1: ist eine Art Messing-"Dorn", der in einen Kanal geht, Absätze und ne Querbohrung hat.


    Beim Zerlegen hab ich mir gemerkt: ugfähr 5 Umdrehungen bis raus. Beim eindrehen: schon nach 4,5 Umdr. fest.


    Jetzt hab ich sie etwa ne halbe Umdrehung aufgelassen. Ergebniss "unkontrolliertes Hochdrehen im LL" Weiter raus scheint´s zu verschlimmern.


    Gestern hab ich sie ganz rein gedreht: Ergebniss: Kein Leerlauf mehr (geht aus) und nimmt kaum Gas an. Bei hohen Drehzahlen dann wieder fein. Und auch nicht mehr "unkontrolliert".




    Also mal ein achtele bie ein viertele auf die Schraube : Wirkt super alles, sie läuft etc., bereit machen zur Probefahrt um das alles richtig heiss nochmal zu testen.




    Luftfilter noch kurz (!!) drauf und: Springt nicht mehr an, Zündkerze nass <wo habt Ihr hier den kotzenden Smiley>


    Jetzt hab ich sie heut nacht lüften lassen, nachher geht´s weiter.




    -->kennt jemand diese Schraube? Für was ist die gut? Und weiß jemand was man mit dem Hexenklavier machen muß?


    -->ist das normal, dass eine Einstellung die geht nur durch den Luftfilter versaut wird? Was ist das für ein Sensibelchen so´n Dell`Orto?



    Danke schonmal.




    Fränkie

  • Wegen der Dichtung kannste mal bei SIP nach Explosionszeichnungen suchen.



    Edit sagt: Mit viel Feingefühl und einer schützenden Hand bemerkt man obs durch den Luffi geht oder durch de Ritz. :thumbup:




    Wer ist denn SIP?




    Sorry für die doofe Frage.


    Hast mal nen Link oder sowas?




    Edith verstehe ich in ihrer Aussage auch net ganz.




    Edit von mir SIP Scootershop, I hab´s selber gfunden :thumbsup:

    2 Mal editiert, zuletzt von Fraenkie ()

  • sodale... wenn ich mir shcon nich selber helfen kann, dann versuche ich doch wenigstens dir zu helfen ;-)


    also die messingschraube die du meinst is eigentlich ne düse.. schau mal müssde seitlich ne größe drauf stehen..
    und zwar die leerlaufdüse.... dh das teil is fürs leerlaufgemisch verantwortlich...
    dh deine reaktion, also bei reindrehen zu wenig standgas und bei viel gas gehts wieder ist die richtige!! freu dich...


    weil: (keine garantie....) soweit ich glaube es zu wissen, kommt die hauptdüse erst voll zum einsatz wenn man vollgas gibt, die gasschiebernadel verschliesst sie ja auch bei weniger gas... dh dann wenn deine leerlaufdüse falsch eingestellt is, deine hauptdüse aber richtig gewählt, läuft sie bei viel gas normal, bei wenig/bzw gar kein gas scheisse....


    probier halt die leerlaufdüse 1.richtig zu wählen (wer weis obs die ori is...) und 2. dann richtig einzustellen..
    und zu diesen werten wie 1/4 umdrehung raus ect.... das sind eh alles nur richtwerte...


    jetz frag mich bidde ncih wie man das fein sauber einstellt...ich mach sowas mit probieren, weis es einfachnicht besser....


    hoffe was geholfen zu haben....




    jetzt mein problem:


    ich kann stellen wie ich will...nix hat ne auswirkung....
    nach ca 30-60 sekunden schiesst mir die karre im leerlauf bis in den drehzahlhimmel....
    wenn ich an der weissen schraube fürs gemisch drehe passiert auch mal gerade gar nix...
    ?????????

  • Tach,


    wie schon geschrieben wurde sind alle Düsen und Schrauben fest zu schrauben. Ausser die Standgasschraube und die Gemischschraube (lt. Foto deine Nr.2). Deine, lt. Foto, Schraube 1 ist fest reingeschraubt.


    Mich wundert nur auf deinem Foto wie weit dein Gashahn aufgerissen ist. Hast du das Bild mit aufgedrehtem Gas gemacht? Wenn nicht hängt da was fest würde ich sagen.


    Gruß


    Matze

    Ein Bauteil, das durch eine Sicherung geschützt ist, wird die Sicherung schützen, indem es zuerst durchbrennt.

  • Edith verstehe ich in ihrer Aussage auch net ganz


    Kannst mich ruhig duzen ^^
    Das heißt das du die Hand schützend so legst das kein Bremsenreiniger in den Luffi geht.


    MfG

    " Gib Gas, hauptsache es zieht dir die Falten aus dem Sack "


    ------------------------------------------


    Suche:




  • Och Menno,




    wenn 1 ganz drin ist läufts net. Da kann ich an der einzigen Schraube an der man drehen darf (Nr. 2 Standgas und Gemisch) machen was ich will, geht aus, nimmt kaum Gas an.




    Ich hab nen Rep.-Handbuch da ist die Nr. 1 auch beschrieben (Von mir aus können wir´s Düse nennen,). Aber es steht sinnigerweise drin, dass die werksseitig eingestellt ist und man nicht dranrummfummeln darf. So was dämmliches, ich hab halt mal das Zeug putzen müssen.




    Düse ist definitiv orischinal, wie alles.


    Und ja: Bild ist mit Gaszug offen gemacht. Aber nein, es hängt nix. Das ist net das Problem.




    whistler: ich denke wir kämpfen mit nem ähnlichen Problem. Hast du den gleichen Vergaser wie ich? Sobald ich was hab melde ich mich froehlich-)
    Du hast im Grundsatz recht, ich hab´s ähnlich verstanden, der Vergaser funktioniert in verschiedenen Zuständen verschieden (was´n Satzbau). Leerlauf, Teillast und dann viel Last. Und noch die Kaltstarteinrichtung. Na ja schun mer mal. Gestern abend ist die Schwimmerkammer übergelaufen. Es hört nicht auf......



    Grüßle Frank

  • hallo frank,


    um es noch mal ganz deutlich zu sagen, die leerlaufdüse muss fest eingeschraubt werden.


    dann schraub mal die gemisch schraube (die mit dem plastikflügel) ganz rein und dann wieder 1,5 umdrehungen raus. dann hast du die grundeinstellung jetzt müsste sie wenn alles richtig ist laufen (bisschen mit dem gas spielen und die leerlaufschraube (die mit der feder dran) so einstellen, dass sie nicht ausgeht.


    sollte dies nicht möglich sein, stimmt was nicht.


    ich würde den vergaser dann noch mal komplett zerlegen und alle düsen reinigen (die leerlaufdüse hat z.b. so ein kleines loch, was sich auch zusetzen kann nach so langer standzeit). sicherheitshalber würde ich gleich noch die schwimmernadel erneuern (kostet 2-3 euro) mit der sufu findest du sicherlich eine anleitung wie du die wechseln kannst)


    der ominöse filzring, der oft zu falschluftproblemen führt, befindet sich zwischen ansaugstutzen und dem alurohr, wo du den vergaser dazwischen steckst. der wird quasi vom vergaser nach hinten (richtung motor) gedrückt. darum sieht man den auch nicht immer gleich. mit deinem draht kannst du den rausfummeln. besorge dir einen neuen und fette diesen richtig dick ein und schiebe ihn wieder auf das rohr. vergaser drauf und noch mal probieren.


    mach das alles mal und dann schauen wir weiter.


    gruß
    julian

  • sodale... ich bin weiter!!!


    1. habe den tipp bekommen den schwimmer zu kontrollieren....(ja hätte ich auch selbst drauf komme könne)...
    also vergaser raus, benzin anschliessen, un dann den schwimmer sachte per hand schliessen, wenn dann trotzdem benzin läuft kanns das sein!!!


    2. habe ich den tipp mit dem teflonband mal ausprobiert.. das schein erfolg zu haben!!!
    die kiste fährt besser... dreht anner ampel nich mehr von selbst hoch, bleibt aber leider nochn bissle hängen... und die einstellschrauben bewirken endlich was... also versuchs mal...


    3. nö hab nur ne pk50 also auch den kleinen gaser, aber ich glaub da tut sich nich viel was...un meiner schaut auch so aus...


  • Hallo Julian,



    danke.



    Also bei mir stimmt dann was nicht. LL - Düse (meine Nr. 1 Schraube) ganz und fest rein ergibt: Motor läuft nicht. Bisschen aufschrauben 1/8 Umdrehungen: Motor läuft super.


    Aber das "Hochdrehproblem" im Standgas aus hoher Drehzahl ist minimal vorhanden. Düse weiter auf: Läuft immer noch gut, aber: Noch mehr hochdrehproblem X(


    Aber ich geb dir recht, dass kann so nicht sein. Das Ding ist ja ungekontert oder so, müßte sich von selbst verstellen. Werde da mal "nacharbeiten", nochmal reinigen.


    Filzring: Hab ich gefunden, Juhuuu. Aber was soll der mit Falschluft zu tun haben ?( . Vergaser ist auf innenrohr geklemmt, Das Aussenrohr geht doch hinten nach nirgends. Ich halt das für ein reines Schutzrohr.


    Oder bin ich auf dem Woodway ?(



    Ich werds Filzle einsabbern, keine Frage aber ich hätt´s gern verstanden, nicht dass es plötzlich geht und keiner weiß warum.


    Also: Danke nochmal.



    Grüßle Frank


  • Hallo Whistler,



    freut mich, dass du nun auch zumindest "Reaktionen" hast.


    Überlaufende Schwimmerkammer: Das hat man bei mir gleich gemerkt. Alles pitschpatsch nass, von Lufi bis zur Hose beim Kickstarten ohne Kerze X( klatschen-)



    Was ist der Teflonband - Tipp? ?(



    Grüßle Frank

  • Hallo Frank,


    ich denke jetzt mal schriftlich, kann natürlich auch falsch liegen aber da wird sicher jemand einschreiten:


    also wenn der roller bei halb rausgedrehter leerlaufdüse unkontrolliert hochdreht, ist kein wunder weil er dann genau an dieser stelle falschluft zieht. wenn er aber bei zugedrehter ll-düse gar nicht läuft, bedeutet es doch, dass er im leerlauf nicht genug luft bekommt um das gemisch richtig herzustellen. ich vermute also, dass ne düse zusitzt. wenn du auf nummer sicher gehen willst, bring den vergaser zum profi und lass ihn im ultraschallbad reinigen. dann kannst du sicher sein, dass das problem dort nicht liegt.


    zum filzring:
    es gibt auch leute die behaupten seit 5 jahren ohne filzring rumzufahren. ich denke mal, dass der filzring verhindert, dass luft in den zwischenraum von ass und der hülse gelangt und somit die gefahr, dass dort luft angesaugt wird gemindert wird. sicher ist sicher.


    solange die mühle nicht läuft, kann man von falschluft eh noch nichts sagen.


    ich habe vor 2 monaten ebenfalls eine v50 gekauft, die seit 1993 nicht mehr gefahren wurde. ich habe den vergaser komplett gereinigt, den tank gesäubert neue kerze und kerzenstecker drauf und die mühle lief. bei mir war aber falschluft im spiel, die kam vom simmering polradseitig. wusste ich aber erst nicht und hab dann gleich den ganzen motor gespaltet und alle simmeringe gewechselt und gleich neue beläge auf die kupplung gemacht. jetzt bin ich was den motor angeht wunschlos glücklich. ich hatte vorher noch nie einen motor gespalten aber an einem tag war das für mich als neuling gut zu schaffen.


    also bleib dran!
    gruß
    julian





  • Tja Julian,




    was du so laut denkst stimmt sicher alles. Ich werd´s so machen. Filz als Netz und doppelten Boden, nochmal Vergaser putzen...... usw....


    Falschluft an der Leerlaufdüse gibt´s net (Hab ich gedichtet mit so nem Dichtungskleber, auch als "Verstellschutz").




    Ich werd aber dieses dumpfe Gefühl nicht los, dass es am Ende wahrscheinlich so kommen wird wie bei dir und x anderen hier im Forum:




    Der bescheidene KW-Simmerring X( Motor spalten und das volle Programm :(




    Eins weiss ich jetzt immer noch net: Was ist der Teflonband Tip??? ?( ?(




    Grüßle Frank



    P.S.: Dämlich mit den Quotes, ich hab se gekürzt, krieg sie aber nicht raus. Sorry

    Einmal editiert, zuletzt von Fraenkie ()