3. Platz Oktober 2019 rassmo

Jetzt mitmachen!

Sie haben noch kein Benutzerkonto auf unserer Seite? Registrieren Sie sich kostenlos und nehmen Sie an unserer Community teil!

Nachrichten

  • Hi zusammen,


    ich hätte die Möglichkeit eine 64er Vespa V50, erste Serie in Rot zu kaufen. Die Vespa befindet sich komplett im Originalzustand (Lack, Motor, Zylinder...), Motor läuft einwandfrei, Tank rostfrei, Elektrik ok, schaltet ohne Probleme sonst funktioniert auch alles. Original (italienische) Papiere sind vorhanden. Den Lack Zustand würde ich als sehr gut bezeichnen.


    Nun zum Preis, aufgerufen werden hier ca. 4.500 EUR inkl. Service Check (neues Getriebeöl, Überprüfung der Seilzüge, usw.).


    Meine Grenze wäre bei 4.300, ich denke ich könnte mich mit dem Verkäufer noch einigen aber ist so eine Vespa auch 4.300 EUR wert? Ich muss ehrlich gestehen, dass ich bisher keine rote Vespa der ersten Serie in solch einem Zustand gesehen habe. Grigio Ametista oder Europagrün sind da schon häufiger anzutreffen.


    Fällt euch auf den Bildern noch was auf, irgendwelche Unstimmigkeiten?


    Danke vorab für eure Rückmeldung.

    Christian


  • Hallo Liebe Gemeinde.


    Ich brauche dringend eure Hilfe. Ich bin soweit fast fertig mit der Restaurierung meiner Vespa V500 Special V5B3T


    ich habe extra eine Überholung des Motors machen lassen, und dem Herren auch gesagt, dass ich auf ein 12Volt system umrüsten möchte.

    Ich habe den Kabelbaum von Sip gekauft mit der Artikelnummer : 86135262


    Nun mein Problem: Es kommt lediglich eine Spannung von 6V bis 8V, hinter der Lichtmaschine an. Somit gehen weder die Lichter noch Hupe, also keine Elektrik.


    Zuerst dachte ich es liegt am falschen Laderegler, also habe ich den Laderegler von Sip bestellt mit der Artikelnummer:23082400


    Mein Kollege der Elektriker ist halt alles fachgerecht gemäß dem Leitungsplann des Kabelbaums verlegt.


    JEdopch gibt es beim Anschluss an die Lichtmaschine folgendes Problem, wie man auf dem Bild sehen kann.


    Nun meine Frage: ist der Kabelbaum falsch oder ist die Lichtmaschine die falsche?


    bin über jede Hilfe dankbar, weil ich langsam wirklich am verzweifeln bin..

  • Moin!

    Bezüglich steuerrohr-Einbau finde ich in der Literatur und im Netz nichts über untere lenkerverkleidung und aufwärts.

    Beim Einbau derselben mit führungsscheibe und nutmuttern ist nicht genug Gewinde übrig.

    Und: wird die untere lenkerverkleidung (Plastik!) tatsächlich zwischen zwei nutmuttern gequetscht,

    Wer kann helfen?

  • Mahlzeit !


    Ich habe folgendes Problem mit meiner 92er PK50 XL 2


    Im kalten Zustand oder bei Kaltstart bleibt sie im standgas ohne am Gas zu spielen garnicht an. Auch nicht mit Choke.


    Im warmen Zustand ist es anders. Wenn man an die Ampel kommt und im Leerlauf ist, läuft sie für einen Moment wunderbar, und es klingt wie es soll.

    Nach ein paar Sekunden merkt man wie der Motor gaaaanz langsam immer niedriger dreht und aus gehen will.

    Wenn man dann am Gas zieht, dann nimmt er auch nicht soo gut das Gas an.


    Ansonsten hängt sie ganz gut am Gas und erreicht auch ohne Probleme endgeschwindigkeit.


    Vergaser hatte ich draußen, mit Ultraschall gereinigt, o-Ring ist neu (Gummi), Grundeinstellung habe ich auch gemacht, hat sich nichts verändert.


    Da ich die Vespa noch nicht lange habe, habe ich vom Verkäufer noch die Info, dass der Simmering Zündungsseitig getauscht wurde...

    Könnte eventuell auch ein Problem mit der Zündung vor liegen ?


    Was meint ihr ? Bin zwar aus der Werkstatt (kfz) aber das ist schon etwas