Kommentare 3

  • LECHZ SABBER..... HINTERGRUND.... HABEN WILLLL!!!!!

  • war der pola!
    hat er sehr fein gemacht das, ja!
    und auch bei der farbwahl war er ... naja.. lass es mich "muse" nennen :D

  • Schön die Kiste und Top Lackiert! Respekt!

Jetzt mitmachen!

Sie haben noch kein Benutzerkonto auf unserer Seite? Registrieren Sie sich kostenlos und nehmen Sie an unserer Community teil!

Nachrichten

  • guten Abend an alle . Habe eine pk 50xl 2 bj.90

    ( v5n1t ) aus Italien mir letztes Jahr bringen lassen und mus nun paar Sachen machen . Und zwar habe ich schon den vergaser 16.12 n per ultraschallbad reinigen lassen bei uns in der Firma was auch alles klappt und soweit ok ist . ( denke das es in Italien für dieses Modell orginal sein wird ) . Nun merkte ich das sie bei Volllast und etwas bergauf nicht so richtig durchzieht und mir vorkommt als ob sie stottern anfangen würde . Bergauf angekommen, ich rechts ran gefahren da ging sie auch direkt aus . Ging auch sofort wieder ohne Probleme an . Aber im stand bemerkte ich das sie etwas lauter ist , wie etwas kratzended oder Rasseln ähnliches sich anhörte . Zuvor vor der Fahrt aber neue kerze ngk b7hs gewechselt . Zuhause angekommen und dieses ominöse Geräusch immer noch da . Mein Verdacht wäre lagerschaden . Nun zu meiner Frage und auch bitte . Da ich demnächst nach Italien fahre in den Urlaub und mir die Sachen in Italien

  • Hey Leute,

    kämpfe in letzter Zeit mit starken Vibrationen im unteren Geschwindigkeitsbereich bei meiner V50 Special '74 (3-Gang). Im 3 Gang so bei 40km sind die Vibrationen kaum vorhanden. Im ersten und zweiten Gang sowie bei Nutzung der Motorbremse ziemlich stark.


    Motor wurde vor 500km komplett revidiert (Kurbelwelle inkl. Lager, Mazuchelli, neuer Zylinder Malossi, Dichtsatz, Simmerringe) und elektrische 12V Zündung Vape eingebaut. Die Vibrationen sind so schlimm, dass der Luftfilter (Airbox) schon mehrmals abgebrochen, die Standgasschraube sich gelöst und sogar der Vergaser SHB 16.16 sich in Zweiteile aufgelöst hat... Der Auspuff war jetzt auch am Ansaugstutzen gebrochen. Habe jetzt einen neuen weitestgehend spannungsfrei montiert. Die Silentgummis schauen soweit man das ohne Ausbau sehen kann, in Ordnung aus.


    Habt ihr Ideen was die Ursache für die Vibrationen sein könnte? Habe das Polrad in Verdacht. Locker ist es schonmal nicht. Würde aber natürlich gerne bei den einfachst zu

  • Hallo zusammen,

    ich habe vor ca. 4 Jahren angefangen meine PK 50 XL2 komplett auseinander zu nehmen und neu aufzubauen.

    Aus beruflichen Gründen lag die Vespa dann lange Zeit im Keller. Nun habe ich endlich wieder Zeit und die Vespa ist langsam wieder fahrbereit.


    Da die alten Blinker alle gebrochen waren, habe ich mir bei SIP rundum neue Blinker gekauft. Entschieden habe ich mich hierbei für die Blinker der Firma BOSATTA. Nun habe ich mir noch einen Karton BA15S 12V/21W Birnen besorgt und wollte das ganze einbauen.

    Vorne kein Problem, nur hinten sind die Birnen zu groß. Wenn die Birne eingebaut ist bekomme ich das Blinkerglas nicht mehr drauf. :wacko:


    Ich hab jetzt gefühlt schon das ganze Internet durchsucht ob hinten Birnen mit kleinerer Leistung rein müssen, bin aber immer nur auf die 21W Variante gestoßen.


    So, somit zu meiner Frage. Hat von euch auch mal jemand das Problem gehabt? Kommen hinten vielleicht doch andere Birnen rein?


    Gruß,

    Daniel

  • Servus Freunde,

    Vergaser 19.19 (HD 88 (glaube ich); ND Original)

    Getriebe 3.0 Primär

    Zündkerze NGK B9ES Kupfer

    Rennauspuff SIP ROAD Banane


    Die Vespa springt immer direkt an und fährt sich bis 55-60km/h ziemlich gut.

    Ab 60km/h bis 70km/h hört es sich so an, als würde es Fehlzündungen geben (wie ein leichtes tickern oder rasseln aus Richtung Motor).

    Viel mehr als 75km/h schafft die gute auch nicht.


    Naja, jetzt bin ich letztens so 2-3 Minuten 70km/h gefahren (kein Vollgas) und es hat wieder angefangen so leicht zu rasseln. Kurz darauf, hat die gute PK Leistung verloren und ist abgesoffen.

    Es hat ziemlich verbrannt gerochen und nachdem ich den Deckel abgemacht habe, hat es auch leicht gequalmt.

    Nach kurzer Abkühlung ist die Vespa wieder ganz normal nach 2-3mal angesprungen.


    Zündzeitpunkt hatte ich damals 17 o.T eingestellt.

    Zwar fahre ich ohne Zylinderabdeckung (ja, sollte ich unbedingt wieder montieren wegen Überhitzungsgefahr), dennoch habe ich das Gefühl die Zündung ist evtl. die Ursache für

  • Hallo zusammen,


    nach den letzten Widrigkeiten mit dem Benzinhahn, die ich nun mit einem Eigenbau lösen konnte, kommt nun das nächste Problem auf mich zu...


    Dat Möppchen will einfach nicht vernünftig laufen...


    Kurz zur Historie:


    - PX 80 E lusso 2014 als Scheunenfund gekauft

    - 2015 überarbeitet u.a. auch eine Motorrevision durchgeführt; DR135 verbaut; HD angepasst

    - bis 2017 ohne Probleme gefahren (> 90 km/h)

    - 2021ausgemottet => Tank verrostet, Benzinhahn verstopft, Vergaser und alle Düsen verstopft

    - Tank überarbeit, Benzinhahn getauscht, Vergaser und alle Düsen im Ultraschallbad gereinigt und mit Druckluft durchgeblasen, Dichtungen zur Wanne und Motor erneuert, Gemischschraube eingestellt


    Fazit: Sie springt sauber an, nimmt dann aber kaum Gas an und dreht nur sehr langsam hoch, im oberen Drehzahlbereich fühlt es sich annähert normal an.


    Da mir jetzt für die nächsten Schritte (Vergasertausch, Zündzeitpunkt, Abdichten) das Knowhow, Teile und Werkzeuge fehlen, wollte ich Euch nach möglichen