Kommentare 3

Jetzt mitmachen!

Sie haben noch kein Benutzerkonto auf unserer Seite? Registrieren Sie sich kostenlos und nehmen Sie an unserer Community teil!

Nachrichten

  • Hey

    Ich fahre einen 112 ccm Polini, momentan ohne zylinderhaube. Die Seitenbacken werden nach 30 Minuten fahrt sehr warm. 5 Sekunden anpacken dann loslassen vor Hitze.


    Ist das normal?


    Sollte ich lieber eine Zylinderhaube drauf machen? Leider habe ich nur die Originale vom 50er.

    Bringt das überhaupt was? Klar soll die Haube Luft leiten, aber ist ja ausgelegt auf viel kleineren Zylinder. Denke das größere freie Volumen macht sich doch eher bemerkbar als wenn ich jetzt auch noch eine Haube aufsetze!?



    PK 50 XL

  • Hallo,

    mir wird der SIP Road 2 nach 3 Jahren und 7500 Km zu laut auf meiner LML 125 2T. (Oder ich werde zu alt)

    Jetzt möchte ich was leiseres montieren - Sito normal, Piaggio original oder Polini Box - das ist hier die Frage.

    Mit etwas Leistungsverlust versuche ich dann klar zu kommen. (in der Ruhe liegt die Kraft)

    Wie sind die Erfahrungen - auch längerfristig?


    Vielen Dank!

  • Hallo liebes Forum,

    ich bin ganz neu hier. Habe letztes Wochenende ein PK 50 Automatik Baujahr 88 für meine Tochter gekauft. Sie fährt, ich schraube. Mache ich gerne. Habe ansonsten noch eine Kawasaki W650 und eine Yamaha XT 500. Das heißt nicht ganz unerfahren mit alten Eisen und mit schrauben.
    Nun zu meinem Problem: Meine Automatika sprang problemlos an. Beim einlegen des Ganges wollte sie schon aber von allein losfahren. Dachte erst, die Kupplung ist verdreckt, da sie von außen nicht besonders schön aussah. beim zerlegen der Variomatik ist mir dann die obere Riemenscheibe aufgefallen. Der Teil, in dem die Variatorrollen sind, besteht aus Aluminiumdruckguss mit einer aufgelegten Riemenscheibenhälfte aus Stahl. Diese sind nur durch eine Verzahnung gegen verdrehen gesichert. Diese Verzahnung ist bei dem Teil komplett schräg ausgearbeitet, so dass die Scheibe auf der Schrägen verrutscht und dadurch den Scheibenabstand verringert. Ich denke, dass dadurch die Drehzahl an der Kupplung

  • Hallo Kollegen,


    habe am Wochenende an meiner PV (BJ´74) den original Zylinder durch einen DR 130 ersetzt.

    Nun will Sie einfach nicht mehr so richtig laufen.


    kurz zum Setup vor Umbau:

    - Zylinder 120ccm (laut Fahrzeugschein)

    - 19.19 SHB Vergaser (80HD, 45ND), ori LuFi

    - Auspuff kann ich nicht genau beschreiben (nix originales auf jeden Fall, da der TÜV gemault hat)


    Setup nach Umbau:

    - Zylinder 130 DR (Kolben ist richtigrum montiert ;) )

    - 19.19 SHB Vergaser (85HD, 60ND), ori LuFI

    - Auspuff Leovince Banane

    - ZK: W3AC


    So nun zum Problem:

    Wenn ich den Vergaser frisch einbaue und er leer ist, läuft die Vespe nach dem 2., spätestens 3. mal kicken an. beim Gas geben 4-taktet sie allerdings und der Qualm ist ziemlich blau, außerdem rotzelt sie aus dem Endrohr. Ziehe ich den Choke oder versuche eine Runde zu drehen säuft sie mir ab.

    Wenn Sie dann einmal aus ist bekomme ich Sie auch nicht mehr an. Wie gesagt, erst dann wenn ich den Vergaser wieder ausbaue, leere und wieder neu einbau. Die ZK ist auch "relativ"

  • Moin,

    meine PK (78ccm, 19.19, SIP Banane) hat plötzlich ein Problem. Sie fährt bis ca. 4000/min völlig normal, dann setzt sozusagen der Drehzahlbegrenzer ein. Am Vergaser kann es nicht liegen, da es immer bei der exakt gleichen Drehzahl passiert, unabhängig vom Gasgriff. Zündkerze inkl. Kabel und CDI habe ich schon erfolglos getauscht.

    Auffällig: Ich habe 3 CDIs getestet, mit einer (fast neu) fährt sie 40, mit einer anderen (ganz neu gekauft) 35 und mit der dritten (die originale, 33 Jahre alte) 25.

    Wo mag der Fehler liegen? Pickup defekt? Zündung verstellt?