301020111048

Jetzt mitmachen!

Sie haben noch kein Benutzerkonto auf unserer Seite? Registrieren Sie sich kostenlos und nehmen Sie an unserer Community teil!

Nachrichten

  • Hallo liebe Forenmitglieder,


    Ich fahre seit einer Woche wieder Vespa, nachdem diese 5 Jahre sicher in meiner Garage gestanden hat.

    Vor dem TÜV wurde der Vergaser gesäubert, neue Düsen rein (gleiche Größe wie vorher) und neue Dichtungen. Ansonsten bekam die Vespa neue Bremsbeläge und Züge, sodass der TÜV mir grünes Licht gegeben hat.

    Habe über die Woche verteilt eine Tankfüllung leergefahren und hatte keinerlei Probleme mit stockern oder schlechtes Anspringverhalten. Von einem. Moment auf den anderen ist mir der Roller während der Fahrt einfach aus gegangen. So als ob der Tank leer ist und startet seitdem nicht mehr.

    Was bisher unternommen wurde. Vergaser erneut auseinander gebaut und gereinigt. Luftfilter gereinigt.

    Nach gefühlt 1000 Versuchen den Roller anzutreten kam mir mal in den Sinn das Kerzenbild zu prüfen, schwarz und Nass. Kompression und Zündfunke ist vorhanden. Ohne Luftfilter mag er auch nicht.


    Habt ihr noch eine Idee?


    Setup:

    • Vespa PK 125 S (VMX5T)
    • Original Zylinder, Auspuff,
  • Guten Tag, bin leider ein absoluter Anfänger beim Thema Vespa. Habe sonst eine Bergsteiger.

    Die Vespa PK50 Automatik (meine Freundin möchte nicht schalten ;-) hat Getrenntschmierung. Wie kann ich erkennen ob die noch aktiv ist. Viele Rüsten ja auf Gemisch um.

    Verbaut ist ein DellOrto FHBB 16 14. Dort gibt es aber keinen Anschluss für das Öl. Sondern es geht nur der Benzinschlauch an den Vergaser.

    Heute habe ich den Vergaser ausgebaut, da ist mir ein Hebel aufgefallen den ich nicht zuordnen kann, was der für eine Funktion hat. Im Bild rot markiert. Könnte ihr mir da helfen?


    Besten Dank

  • Servus,


    da ich neu hier im Forum bin möchte ich mich kurz vorstellen. Mein Name ist Jonas, ich bin 22 Jahre und Student. Aufgrund der momentanen Ausgangsbeschränkung habe ich mich entschlossen, die Vespa meines Vaters wieder fahrbar zu machen. Diese wurde vor 10 Jahren einmal restauriert und ist seit dem leider nur gestanden. Der Motor läuft mittlerweile schon wieder gut und die Elektrik funktioniert auch. Nun lässt sie sich jedoch leider nicht wirklich schalten. Die Schaltzüge wurden damals auch mit erneuert und sind auch noch leichtgängig, ebenso wie die Schalteinheit (das Rohr) am Lenker. Wie ich bereits im Internet herauslesen konnte, soll die Schaltraste relativ leichtgängig sein, dies ist leider nicht der Fall. Nur mit Müh und Not, bei leichtem Rollen lässt sich der erste Gang einlegen, ab dem zweiten wird es etwas leichter, jedoch immer noch viel zu streng für mein Erachten. Kurzzeitig ging die Schaltraste sogar wieder leicht und die Gänge ließen sich sogar im Stand

  • Hab zurzeit das Problem das mir die Glühbirne im Lenker nicht gerade lang lebt. Tankanzeige geht auch nur sporadisch und die Blinker sind manchmal hell dann wieder ganz schwach beim Blinken.


    Was nun?

  • Servus zusammen,


    mein erster Zylinderumbau und schon Probleme. Habe meine XL2 Elestart auf 75ccm umgebaut und nun macht sie keinen Mucks mehr. Ich bin erstmal mit meiner Fehlersuche am Ende. Sie dreht, aber macht sonst keine Mucks und zündet selbst mit Bremsenreiniger im Kerzenloch nicht. Also Sie hustet nicht mal. Zylinderkit ist ein Olympia 75ccm Eco (war ein Schnäppchen und ich wollte es mal ausprobieren).

    - Sprit hat Sie (Vergaser nur auf 72 umgedüst, bin einen Tag vorher über 50km ohne Probleme mit dem alten Zylinder gefahren und Vergaser wurde vor 6 Monaten überholt - 16.15er), Ansaugstutzen auch extra nochmal mit neuer Dichtung versehen

    - Zündfunke hat sie auch - mit 2 Kerzen getestet (B7 und B8)

    - Kolben ist richtig rum drin, alle Drehmomente habe ich auch beachtet


    Habe ich irgendwas Dummes vergessen oder übersehen? Ich wollte zu beginn das Lüfterrad abnehmen, aber habe nachdem ich die Mutter gelöst war festgestellt, dass mein Polradabzieher nicht passt. Daher alles drauf