Probleme mit dem Elestart

Die diesjährige Wahl zum Foto des Jahres wir freundlich unterstützt von:
Michelin Reifen und TollerRoller - Euer Roller Spezialist

:tues(klick mich) Wähle jetzt oder Blech wird zu Plastik !
  • Mahlzeit zusammen,


    da meine Kiste gestern anfing klingelnde Geräusche zu machen habe ich die Lüfterrad Abdeckung abgeschraubt und gesehen das der Elestarter Kranz an den des Polrads kommt. Nun meine Frage: Vorne ist der Kranz mit einem gelblichen "Häubchen" befestigt. Was ist das und kann man es befestigen? Es ist nämlich recht locker. Von hinten sitzt ein Gummidichtrung in Richtung Elektromotor. Muß der fest im Gehäuse sitzen oder ist das normal das er sich mitdreht? ?(

  • Der Elestarterkranz kommt an den (den Kranz?) den Polrades?


    Hinterm Polrad kann wohl so eine Dichtung sein... Ich hatte sowas allerdings nicht.



    Der Elestarterkranz ist von hinten auf das Polrad aufgepresst...

  • Da schnappt das Anlasserritzel nicht mehr vollständig zurück. Dadurch schleift das Ritzel leicht am Polradzahnkranz. War bei meiner auch mal. Saubermachen und Schmieren hat einwandfrei geholfen.

    Viele Grüße aus Süddeutschland
    RWBrf
    ________________________________________________
    Der Kluge läßt sich belehren, der Unkluge weiß alles besser.

  • Da schnappt das Anlasserritzel nicht mehr vollständig zurück. Dadurch schleift das Ritzel leicht am Polradzahnkranz. War bei meiner auch mal. Saubermachen und Schmieren hat einwandfrei geholfen.


    Hallo RWBrf,


    danke für den Tipp. Schmieren und salben hilft allenthalben :thumbsup: 
    Ich hatte schon befürchtet einen neuen Anlasser zu brauchen aber jetzt spurt das Anlasserritzel doch wieder sauber zurück ...


    Danke, Klaus

  • Bittesehr, gerne geschehen.

    Viele Grüße aus Süddeutschland
    RWBrf
    ________________________________________________
    Der Kluge läßt sich belehren, der Unkluge weiß alles besser.