V 50 springt nicht an, funke ist im ausgebauten zustand aber da

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    • V 50 springt nicht an, funke ist im ausgebauten zustand aber da

      Hey Leute...

      Ich brauche im folgendem Fall eure Hilfe:

      Es handelt sich um eine V50n spezial von einem guten Kumpel.
      Benzin ist auf dem Vergaßer.
      Zündkerze in Ordnung.
      Kontakte eingestellt...o,3 mm.

      Sie springt aber nicht an.
      Der Funke ist einwandfrei und es wirkt als würde sie im eingebauten zustand nicht mehr funken.
      Ist das möglich?
      Der zzp könnte hinüber sein...aber haben 10 variationen mit der Stellung der Platte ausprobiert um sie anzubekommen.
      Es geht aber einfach nicht...
      Sie muss ja aber wenigstens shclecht anspringen, damit man sie abblitzen kann.
      Werkzeug pistole etc... haben wir.

      Was könnte das sein?

      würde mich sehr freuen wenn ihr eine Idee habt.

      MFG
    • schau mal ob die vergaser duese sauber ist. vielleicht ist diese einfach nur verdreckt und der sprit wird nicht richtig versteubt.
      braumeister

      Spannungsüberprüfung einer Batterie mit zwei Kabeln und Zunge kann zu kurzzeitigen Sprachproblemen führen!

      >>> suche Siem Rücklicht <<<
    • hast du denn festgestellt,dass benzin in den brennraum kommt? wenn nein, kerze raus, finger in das loch und ein paar mal den kicker drücken. wenn dein finger dann feucht/nass ist und nach sprit riecht,kann nur an der kerze liegen. falls nicht,vergaserproblem.
    • Benzin ist drauf...Kerze nach dem kicken feucht und riecht nach sprit.

      2-takter brauchen sprit, luft strom...alles ist da mensch...

      Das doch mies, noch eine Idee jemand?



      danke danke...Vergaßerdüsen werden gereinigt und dann geb ich mal durch wie der Stand ist.



      mfg Michi
    • So, ich bin der Kumpel ;)

      Also ich hab gerade den Vergaser durchgeblasen. Allerdings keine Aussicht auf Besserung.

      Wenn ich kicke, dann klingt es so, als würde sie überhaupt nicht zünden. Ich bin verzweifelt.
    • wenn der funke nicht blau ist, und es nicht weh tut, wenn du mit einer hand den motor berührst und mit der anderen die kerze festhälst, dann ist der funke zu schwach.
      unterbrecher korrekt einstellen, kondensator austauschen.
      Aufbau eines Rennrollers für die European Scooter Challenge

      ESC 2013+2014: K5
      ESC 2015+16: K5 + K1
      BaB-Race-Meister 2015+2016

      Die, die die, die die Plastikroller erfunden haben, verdammen, vergessen, dass Plastik für Piaggio Leben bedeutet.
      - frei nach Konrad Duden
    • Also einen (bzw. mehrere) hab ich schon gewischt bekommen. Also stark genug sollte er sein.

      EDIT: Problem gelöst. Der Zündkerzenstecker war defekt. Neuen vom Motorrad rauf und sie lief wie neu.

      Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von Jimmi ()