PK 50 XL Automatik streikt nach ein paar Minuten

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    • PK 50 XL Automatik streikt nach ein paar Minuten

      Hallo,
      meine Automatik streikt jetzt seit neuestem. Hab gestern den ultraschallgereinigten Vergaser eingebaut und bin damit einmal um den Block gefahren, is auch super gefahren, zurück in der Garage hatte sie dann plötzlich gar keine Kraft mehr. Ich auch nicht und bin schlafen gegangen. Heute morgen is sie dann wieder normal angesprungen und auch ne gute viertel Stunde normal gefahren, bis sie dann wieder keine Kraft mehr hatte, aus dem Stand kaum angefahren ist und auch nicht über 5kmh gekommen. Benzinversorgung is in Ordnung. Im Leerlauf kann ich sie hochdrehen lassen, dauert dann allerdings auchn bisschen länger bis sie hochdreht. Wenn ich sie anschiebe und draufspringe kann sie dann auch die Geschwindigkeit halten. Scheint so als würde der erste Gang nicht richtig gehen. Vermutlich die Plurimatik oder? Ich bilde mir auch ein, dass da etwas komische Geräusche aus der Richtung des Keilriemens kommen.
    • Hatte das gleiche Problem!

      Bei mir war es der Halbmondkeil der das Lüfterrad mitnimmt! Sollte der verschlissen sein verschiebt sich die zündung!

      Könnte aber auch der Pickup sein,hast du auch das sieb am gaser saubergemacht?

      Das ist wo du den benzinschlauch draufsteckst schraube rausdrehen dann siehst du es schon!

      Gruß sascha
    • Klar, Sieb ist auch gemacht. Der Vergaser lag komplett zerlegt 1,5 h im Ultraschallbad.

      Der Pickup is ja relativ leicht getauscht oder? vespaonline.sip-scootershop.co…Vespa+PK50+SXLRush+I.aspx passt der?

      Was kostet es denn in etwa den Halbmondkeil zu tauschen? Gibts nur noch gebraucht oder? Das Lüfterrad is das obere der beiden Räder auf denen der Keilriemen sitzt? Krieg ich das als Anfänger gebacken oder bring ich die Kleine doch lieber in die Werkstatt?


      Danke, schonma soweit!
    • Vespa Fahrer Avatar

      Captgieskanne schrieb:

      Bei mir war es der Halbmondkeil der das Lüfterrad mitnimmt!


      Das Stimmt nicht, der Halbmondkeil ist ein "Passkeil" und der dient lediglich als Hilfe bei der Montage, so dass die Teile richtig zusammen kommen. Gehalten wird das Lüfterrad durch den Konus.

      Ich hatte das schon mal geschrieben, das Lülterrad wird durch den Konus gehalten, Fettfrei aufgesetzt und mit dem richtigen Drehmonent festgeschraubt.

      Wer glaubt das man dem Keil die Bürde des Mitnehmens aufhalsen kann, beleidigt diesen, und was macht der er bricht.
    • Zum Pickup-Typ: Kann nicht genau sagen, ob das der richtige für dein Modell ist. Für die PK 50 XL2 Automatik ist es folgendes Pickup vespaonline.sip-scootershop.co…p+Vespa+V100PXT5Cosa.aspx

      Aber wichtig ist auch darauf zu achten, ob es ein Originalteil ist. Als mein Pickup defekt war, hatte ich zuerst ohne es bemerkt zu haben ein Nachbau-Teil bestellt und damit mehr Ärger als mit dem defekten. Erst als ich den Grund bemerkt hatte bei oben genanntem Händler das Originale bestellt hatte, waren alle Probleme beseitigt. Aber auch bei dem von dir angegebenen handelt es sich ja um ein Originalteil.
    • Worum geht es eigentlich?

      Guter Rat muss nicht teuer sein. Ein zu Unrecht eingekauftes Pickup und der Passkeil können mit Portokosten gleich mal 20 Euronen kosten. Deshal erst mal...

      Zur Problemanalyse: Die Vespe lief ganz normal und hat dann an Leistung verloren? Richtig. Einen Tag warten und dann lief die Vespe wieder normal, um nach ein paar Minuten wieder an Leistung zu verlieren? Richtig? Warum bitteschön, soll es dann am Pick Up liegen? Oder auch der andere Fehler der genannt wurde: der Halbmond - oh Verzeihung Klaus - der Passkeil. :D

      Für mich stellt sich zunächst die Frage: Bestand das Problem bereits vor der Ultraschallreinigung?

      Wenn nein, dann solltest Du den Vergaser mochmals demontieren, komplett zerlegen, reinigen und erneut versuchen, ob's dieses Mal nicht funzt. Es ist äußerst unwahrscheinlich, dass nach einer Vergaserreinigung der Passkeil kaputt ist oder das Pick Up seinen Geist aufgibt.

      Wenn ja, würde ich trotzdem erst im Umfeld der Spritzufuhr (Tank- und Vergaserverschutzung) den Fehler suchen. Mach einfach mal den Choke-Test. Wenn die Vespe mit gezogenem Choke "normal" läuft, liegt's sicher an der Spritzufuhr.

      Beste Grüße und viel Erfolg :thumbup:
      Automatix
      "Erfahrung ist der Name, den die Menschen ihren Irrtümern geben." Oscar Wlde
    • Glaube nicht das es an der Benzinzufuhr liegt. Dagegen spricht doch die Tatsache, dass die Vespa sofern ich sie anschiebe, auf eine gewisse Geschwindigkeit bringe und draufspringe normal fährt. Das Kraftproblem scheint nur im unteren "Übersetzungsbereich" aufzutreten. Choke ändert im übrigen auch nix.

      Ich hab jetzt maln Termin mitm Herrn Petrossi ausgemacht, der tippt wie ich eigentlich auch auf die Variokugeln.
    • Das Problem an solchen Threads wie diesem ist...

      ... dass der Thread-Inhaber immer erst sukzessive mit der Problembeschreibung auf den Punkt kommt. Wenn das Problem nicht richtig beschrieben wird, kann man auch keine vernünftigen (richtige) Antworten erwarten. Nach Deiner letzten Beschreibung tippe ich persönlich auf ein Kupplungsthema. Aber wir wissen ja nicht, welches Fass Du als nächstes aufmachst.

      Beste Grüße und viel Erfolg :thumbup:
      Automatix
      "Erfahrung ist der Name, den die Menschen ihren Irrtümern geben." Oscar Wlde
    • Naja.. eigentlich hab ich ja nur wiederholt was ich oben bereits geschrieben habe.

      Aber vielen Dank für den Tipp mitm Petrossi, sonst hätte ich mir wohl auf der Suche nach nem Mechaniker die Finger wund gewählt.

      Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von zilla ()