PK50XL Plurimatic Lüfterrad schleift !

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    • PK50XL Plurimatic Lüfterrad schleift !

      Moin Allerseits ! Stehe kurz vor vollendung meines Projekt´s ! Siehe maddenmax.de.tl/ ! Habe jetzt aber ein Problem ! Motor läuft super, aber ich habe ein lautes schabendes Geräusch welches meines Erachtens vom Lüfterrad kommt. Dieses scheint an dem Abdeckblech welches es abdeckt zu kommen (Das Abdeckblech ist auf den Bildern jenes welches braun = rostig ist !) . Das Geräusch war aber vor Ausbau des Motors nicht da ! und jetzt auf einmal ist es da ! Wenn manl das Abdeckblech oberhalb der kleineren Plurimatic - Scheibe vom Motor weg zieht wird das Geräusch sehr viel weniger, mit einigem Kraftaufwand ist es sogar fast weg ! Ich bekomme das Blech aber auch nicht abgeschraubt, Schrauben sitzen zu fest ! Frage :
      Schleift sich das ein ? Kann ich damit das Lüfterrad ernsthaft beschädigen ? Der Hebel der den Keilriemen spannt, muß dieser ständig am Keilriemen anliegen oder diesen nach Kickstart wider freigeben ? Weiß nicht wie das vor Ausbau war ?! Vieleicht können mir hier einige Plurimatic / Automatik - Fahrer helfen ???
      Gruß Marcus
      [url]http://hhmypearl.blogspot.com/[/url]
    • kenn das mit dem schleifen
      da haste woll das lüra nicht weit genug hinten so wars bei mir
      nach der runde mit dem schlagschraube wars gut aber ich denk ich muss dir nicht sagen das man da aufpassenmuss damit man die kurbelwelle nicht versaut

      der hebel greift nur beim kicken und mein tip ist nen xl2 motor zu besorgen
      Die die ihr am Berg und in der Ebene mit eurer XL2 Automatik strauchelt, auch euch kann geholfen werden --> ich hab immernoch Tuningvariorollen für die PK50XL2 Automatik
    • Ja das glaube ich auch, das das Lüfterrad nicht weit genug hinten ist ! Aber ich hatte das Lüfterrad auch garnicht abgenommen ! Sprich mit Blech und Lüfterrad eigentlich nichts gemacht ! Wieso XL2 Motor ? Meiner läuft super ! Bis auf die Sache mit dem Blech ! XL2 Automatik oder gleich Umbau auf Schaltung ??? Geht das überhaupt ?
      Vielen Dank für die schnelle Antwort !
      Gruß aus Hamburg ! Marcus
      [url]http://hhmypearl.blogspot.com/[/url]
    • natürlich xl2 automatik

      sieht so aus dass der plurmatikmotor eine zimliche fehlkonstruktion ist
      Die die ihr am Berg und in der Ebene mit eurer XL2 Automatik strauchelt, auch euch kann geholfen werden --> ich hab immernoch Tuningvariorollen für die PK50XL2 Automatik
    • das musste ich zwar erst die tage irgendwo beantworten aber nochmal
      ich hab keine plurmatik, will auch keine, und weis auch nicht so drüber bescheid
      also ich will das ding tunen was mach ich da? anderen zylinder drauf und dann
      mehr geht da nicht, naja man kann sich noch nen anderen auspuff schweisen und so zeug aber bei der übersetzung ist nichts zu machen

      desweiteren sollen die dinger sehr verschleissfreudig sein aber wie gesagt kann ich selber nichts zu sagen hab ja keine

      man kommt niergens einfach so ran
      ich hab in 10minuten meine vario sammt kupplung drausen

      gibts bestimmt noch mehr fällt mir gerade aber nicht ein
      Die die ihr am Berg und in der Ebene mit eurer XL2 Automatik strauchelt, auch euch kann geholfen werden --> ich hab immernoch Tuningvariorollen für die PK50XL2 Automatik
    • Moinsen !!!
      Habe das Problem ganz einfach gelöst ! Zwar vielleicht nicht die eleganteste Lösung, aber hat funktioniert !
      Oben im Blech in Höhe des Zylinders sind zwei Löcher mit Gewinde wo die Plastikabdeckung der Plurimatic - Einheit normalerweise verschraubt wird, einfach eine M6 Gewindestange duch geschoben, Unterlegscheibe und Mutter von hinten drauf (darauf achten das nichts hinters Blech fällt, man weiß ja nie wo es landet und was es anrichtet...) und dann Fuß auf die treibende Scheibe (die "Kleine") und ein zwei mal kräftig an der Gewindestange gezogen !
      Aber nicht ruckartig, sondern immer schön auf "Zug" !
      Jetzt ist das Geräusch wech ! Und meine Vespe summt wieder wie ich sie kenne ! Bin heute auch die ersten Meter gefahren... Läuft super, wenn auch noch ohne Sitzbank und ohne Hinterbremse...

      Habe dabei ein neues Problem und ich denke mein letztes festgestellt !
      Achtung ! Kein Witz das Ventil vom Hinterrad schleift am Motorblock ! Macht immer klack, klack, klack ! Je schneller ich fahre logischerweise umso nerviger !Richtig herum eingebaut habe ich es, so blöd war ich auch nicht !

      Frage : Gibt es unterschiedliche Schlauchventile ? Wenn ich meins am Vorderrad angucke hat das kleinere Schenkel wenn man sich einen rechten Winkel vor Augen hält ! Ich hoffe Ihr wisst was ich meine !? Tausche am WE Vorder- und Hinterrad dann ist das behoben (weil vorne kanns nicht anschlagen), aber ist eine prinzipielle Frage !

      Werde am WE mal Bilder auf meiner Homepage reinstellen um das zu verdeutlichen (Adresse weiter oben!)

      Vielen Dank erst mal allen "Helfenden"
      Gruß aus Hamburg
      Maggus
      [url]http://hhmypearl.blogspot.com/[/url]
    • @Bijan : Also meine XL1 Automatica/Plurimatic läuft super ! Habe sie zwar erst knapp ein Jahr ! Als ich sie gekauft hatte brauchte sie zwar etwas bis sie auf Touren kam... Lief dann aber immer zuverlässig und gut, obwohl ich glaube das seit Bj. 88 viele Amateure am Werk waren (Vorbesitzer!)! Ich glaube wenn man die Wartungs- und Pflegehinweise des jeweiligen Modells beachtet hat man viel und lange Freude daran ! Wenn man die Vespe nur fahren will und keinen Bock oder Zeit oder Lust hat sich darum zu kümmern... Sollte man es eh gleich lassen ! Umso mehr Sorgen machte ich mir ob sie überhapt wieder zum laufen kommt ! Immerhin habe ich "Sie" fast komplett zerlegt und eine ganze Menge gelernt ! Jetzt läuft sie wieder uind zwar richtig gut ! Wie gesagt hätte ich nie gedacht !!! Aber das ist doch klasse, oder ? was will ich mehr ? Meine Vespe läuft 60-65 Kmh ! 75 ccm Zylinder + Düse ! Kopf wird weiter verwendet (ist doch klasse,oder?) Wenn sie läuft ist doch in Ordnung ! Ich spreche vom Bj. 88 das sind auch schon fast 20 Jahre ! Und ich glaube bei meiner wurde noch nichts von den wichtigen Teilen ersetzt ! Ich meine das die PK50XL seinerzeit nicht richtig angenommen wurde und das sich vieles davon bis heute durchzieht ! Bei der Automatica / Plurimatic ist das noch schlimmer ! Klar, Verkaufszahlen bestimmen das Management von Vespa und deshalb ist es auch heute so schwer an Ersatzteile zu kommen... So jetzt habe ich für heute genug !!! Wer eine funktionierened PK50XL 1 hat und diese auch pflegt und hegt wird viel Spaß an ihr haben ! Meine Meinung !
      Gruß Maggus
      [url]http://hhmypearl.blogspot.com/[/url]
    • Also ich weiß nicht genau was Du meinst mit umdrehen ? Mit dem versetzt stehen der Räder kann ich erst morgen gucken, da der Roller bei Schwager steht !
      LG Maggus
      [url]http://hhmypearl.blogspot.com/[/url]
    • Habe jetzt Vorderrad und Hinterrad getauscht ! Das Klackern war auch weg !
      Jetzt nach ca. 20 km Fahrt fängt das Ventil wieder an zu "Klackern" ! Hinten am Ventil geguckt, Es schlägt irgendwo unten am Motorblock an ! Zwar nicht so schlimm wie das alte welches jetzt im Vorderrad sitzt, aber immer noch nervig genug ! Spur hinten - vorne 100 % !!! Tiefe Felgenhälfte zum Kickstarter und die nicht so tiefe zum Aspuff !!! Hilfe !!!!???? Wer weiß Rat ???

      Gruß Marcus
      [url]http://hhmypearl.blogspot.com/[/url]