Leidiges Thema: Falschluft

Die diesjährige Wahl zum Foto des Jahres wir freundlich unterstützt von:
Michelin Reifen und TollerRoller - Euer Roller Spezialist

:tues(klick mich) Wähle jetzt oder Blech wird zu Plastik !
  • Hallo,


    Seit kurzen habe ich das Problem, das mein Motor im Stand oft anfängt hoch zu drehen.


    Jetzt habe ich versucht die Fehlerquelle mit Bremsenreiniger zu finden.
    Und siehe da: wenn ich auf den Vergaseranschluss sprühe, geht die Drehzahl runter.


    Naja, über die SuFU hab ich herausgefunden das dann der Motor eigentlich hochdehen müsste.


    Meine Frage: zieht er jetzt an dieser Stelle Falschluft, oder hat das andere Ursachen?


    Vielen Dank für eure Hilfe :gamer:

  • nein sollte devinitiv dann hochdrehen , muß ne andere ursache haben ...
    Oft geht der Simmering an der Kurbelwelle kaputt dieser sitzt jedoch im Motorgehäuse zur Kupplung hin. da kannste nix dran sprühen...

    Aus Gelben Säcken werden Plastikroller gebaut ...
    Lieber Sehnenscheidenentzündung vom Schalten als nen krummen Daumen vom Starten...
    2Takt Islamist

  • Och nöööö :S


    Alles, blos das nich ;(


    Edit: Bin noch ma ne runde gefahren und scheinbar tritt das problem nur auf, wenn ich nicht mehr auf der Vespa sitze.
    Den Anschluss Ansaugstutzen/Motor hatte ich schon mit Bremsenreiniger eingesprüht, jedoch ohne ergebnis.
    Könnte ich damit richtig liegen, wenn ich auf den Filzring tippe??? Schließlich ist gerade da bewegung drin wenn man auf/absitzt oder???

    Theorie und Praxis vereint... Nichts funktioniert und keiner weiß warum

    Dieser Beitrag wurde bereits 1 Mal editiert, zuletzt von tommy83 ()

  • du kannst am simmering limaseitig falschluft haben (kannste so tauschen), am ansaugstutzen am motor, am zylinderfuß bzw. kopf und am vergaser innen, sowie auch im inneren simmering (motor muss gespaltet werden)

  • jo genau und um den worst case, also den Simmering auf Kupplungsseite ausschliessen zu können, lohnt sich auf jeden Fall mal der Getriebeöltest.
    Hat bei mir jeden Falls die Erleutung gebracht. Getriebeöl war dünnflüssig und hat extrem nach Benzin gestunken. Wenn Du das ausgeschlossen hast, kannste dich an die anderem Möglichkeiten machen. Getriebeöltest ist schnell durchgeführt im Vgl. zu den anderen Tests.

  • Lance du hast es drauf...

    Aus Gelben Säcken werden Plastikroller gebaut ...
    Lieber Sehnenscheidenentzündung vom Schalten als nen krummen Daumen vom Starten...
    2Takt Islamist

  • joa, werd gleich ma zu Petersen fahren und ne neue Flasche Getriebeöl besorgen...


    Bin ma gespannt was bei raus kommt.

  • Soooo... Es befindet sich kein Benzin im Getriebeöl.


    Außerdem hab ich noch einmal alle möglichen Stellen mit Bremsenreiniger abgesprüht, jedoch ohne Ergebnis.
    Wie schon gesagt: Es tritt am meisten auf, wenn ich absitze... Solang ich drauf bin, is alles recht ok.
    Wie kann ich denn am einfachsten die LiMa-Seite Prüfen?


    P.s. Schon mal vielen Dank für eure Hilfe

  • jo das is ja schonmal gut.


    Evt isses garkeine Falschluft. Hat der Motor weniger Leistung als sonst? Vor das Verhalten und Last.? Dreht er nur hoch, wenn Du absitzt?
    Läuft der Motor noch lange mit hoher Drehzahl nach, wenn Du im Leerlauf einen kurzen Gasstoss gibst?


    Evt. isses was mit dem Gaszug, der durchs Absitzen gespannt wird oder der Luftfilter locker oder oder.....


    Lima Seite - hm k.a. auf gut Glück tauschen....

  • ja, die Leistung hat etwas nachgelassen und er dreht auch nur richtig hoch, wenn ich absitze. Gasstoß ist unproblematisch.


    Luffi is fest und Gaszug hat Spiel.