Vespa ET4: Anlasser läuft permanent

  • Hallo zusammen!


    Ich habe ein kleines Problem mit meiner Vespa ET4. Und zwar war die Batterie total leer, deshalb wollte ich ihn nochmal anlassen um ihn zur Werkstatt zu bringen, damit mir die die Batterie aufladen. Allerdings stoppte der Anlasser nach dem ersten Anlaßversuch nicht mehr. Ich konnte ihn nur stoppen, indem ich die Batterie ausbaute (nun gut...spätestens wenn diese ganz leer gewesen werde wär er auch aus gewesen).


    So, ich habe nun die Batterie aufgeladen und wollte sie wieder in den Roller einsetzen. Kaum habe ich beide Pole angeschlossen, legt der Anlasser wieder los, und das obwohl nicht mal der Schlüßel im Zündschloß steckt. Ich dachte mir dann, evtl. hört er auf wenn er einmal gestartet ist. Tat er aber nicht, jedesmal wenn der Stromkreis geschloßen wird, rennt der Anlaßer...


    ...ist das ein großer Schaden oder hat es evtl sogar eine kleine Ursache? Hat das jemand schon mal erlebt?


    Vielen Dank schonmal für eure Antworten!

  • Das is ja nur a 50ccm ;) aber ja, so eine habe ich, nur in der 125er Variante...allerdings gehts in diesem Thread ja primär um mein Anlasserproblem *g* :-5

  • Hi wenn ein Anlasser permanent läuft, gibt es nur zwei Fehlermöglichkeiten, erstens der Startknopf hängt fest, wenn der Roller noch einen Sicherungsschalter (bei der PK der linke Bremshebel) hat, eher unwarscheinlich. Dann die zweite Möglichkeit, das Startrelais hängt. Mal gegen ein anderes austauschen, und probieren.
    klaus