Meine PK50XL startet einfach nicht!

Die diesjährige Wahl zum Foto des Jahres wir freundlich unterstützt von:
Michelin Reifen und TollerRoller - Euer Roller Spezialist

:tues(klick mich) Wähle jetzt oder Blech wird zu Plastik !
  • HI!


    Hab nen Problem, und zwar will meine Kiste einfach nicht starten, und ich weiss nicht woran das liegt!
    Die einzige Regung die sie macht (die mir ANGST macht) ist das sie so nach ca. 3-5 Kicks knallt oder nen Großen Luftausstoß macht...!?


    Um irgendwelche HILFE wer ich sehr dankbar!!!!!

  • die sache ist, das ich sie seit einem Jahr nicht mehr an hatte! der Hahn war zu! habe mir dann nen neuen DR zyl. eingebaut, aber da dürfte eigentlich nicht das prob legen oder???? Zünkerze 0.6???

  • ja, der kolben sitzt auf jeden fall richtig, der läuft ja auch rund (neue düse ist auch drin)! Aber die schei.... kiste läuft nicht an, sondern gibt nur nen Knall oder nen Luftausstoß aus dem auspuff!?!?!?!? Was zum täufel kann das den sein!!!

  • sorry, bin vllt. dumm. pott??? endtopf? wenn ja, der iss offen sonst würde ja nicht so viel luft rauskommen! Aber die kiste hört sich ja auch garnicht so an, als würde sie versuchen nur anzulaufen! hab ich vllt. falsche vergaser einstellungen???? gibt es da irgendwelch standart einstellungen, mit denen sie wenigstens erstmal läuft, fals es daran liegen kann????


    ICH WILL DOCH NUR NEN TÖNCHEN HÖREN :-( .....!!!!!!!!!!

  • wie der gaser eingestellt wird steht in den FAQ, hast du auch eine andere kerze eingebaut du brauchst ja jetzt eine mit anderen wärmewert, bei 75 ccm sollte die düse bei 70-74 liegen

    Wir fahren keine Vespa.................... die Vespa erlaubt uns nur einige Ihrer Funktionen zu übernehmen dafür bringt sie uns an unser Ziel.

  • hast du denn mal ein kompressionstest gemacht auf wieviel bar kommst du mindestens 8,5 bar solltest du haben



    hast du sie mal angeschoben im zweiten gang

    Wir fahren keine Vespa.................... die Vespa erlaubt uns nur einige Ihrer Funktionen zu übernehmen dafür bringt sie uns an unser Ziel.

  • Der Luftausstoss wär noch normal. Das ist die Luft die du im Zyli bewegst wenn du kickst! Der Knall bedeutet eigentlich das er versucht hat zu zünden, aber entweder ist der Zeitpunkt falsch, oder irgendwas stimmt mit der Kraftstoffmenge nicht! Vielleicht solltest du dir im FAQ mal anschauen wie man den [lexicon]Zündzeitpunkt[/lexicon] einstellt, oder du solltest dich doch mal persönlich mit dem Oldie unterhalten!

  • hast du ein anderes lüfterrad drauf, das mit 2 nuten? das prob hatte ich mal bei 'ner PX, wo dann der funke falsch kam. Dann einfach das LüRa in der anderen Nut anbauen - müsste klappen...


    Max

  • woran kann das liegen dass sich der [lexicon]zzp[/lexicon]. ändert??? und den neu einzustellen ist ja auch nicht grad nen kinderspiel.. :( !!!


    die sache ist die, vor einem jahr lief sie, dann habe ich sie ein jahr stehen lassen (hahn war zu!!!) dann habe ich nen neuen zyl eingebaut... und sie läuft jetzt nicht mehr an...?!?!?!