V50 Special Benzin, Kompression, Zündfunke alles da.

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    • V50 Special Benzin, Kompression, Zündfunke alles da.

      Hallo zusammen!


      Ich hoffe ihr könnt mir helfen. Ich habe vor ein paar Jahren eine V50 Special von 1981 geschenkt bekommen. Damals ist sie das letzte mal noch 1 km gelaufen, dann von selbst ausgegangen und nie wieder angegangen. Vor ca. einem halben Jahr hab ich mir dann dran gemacht sie zu restaurieren. Zuerst hatte ich es noch hinbekommen sie anspringen zu lassen, das aber auch nur, wenn sie mit Startpilot getränkt wurde. Resultat: kurzes aufheulen, dann wieder aus. Aussage eines Händlers war es....,,Die zieht Falschluft" Simmerringe austauschen. Den Motor hab ich ordnungsgemäß überholt und alles Dichtungen, Kugellager, Simmerringe durch neue ersetzt.

      Als dann alles soweit war, hab ich gehofft, dass sie jetzt auch anspringt.

      Jedoch hab ich inzwischen alles probiert und sie will einfach nicht.

      Der Momentane Zustand:
      - Der Vergaser ist mit allen Orginaldüsen ausgestattet und funktioniert einwandfrei

      - Die Zündkerze sowie Unterbrecher, Kondensator und Kabelbaum sind erneuert

      - Treibstoffgemisch ist auch neu und in korrektem Verhältnis

      - Kompression liegt bei 60 psi

      - Auspuff ist frei

      - Zündzeitpunkt stimmt

      - Fast alle Kabel nach dem Motor sind abgetrennt, somit können keine andersweitigen Kurzschlüsse auftreten, die sie am Starten hindern könnten. Allein das grüne Kabel, von der Zündgrundplatte, ist mit der Zündspule und demnach auch der Zündkerze verbunden.



      Ich hoffe ihr habt noch ein paar Ideen, sonst siehts bald echt schlecht aus....



      greez
    • Muss nicht zumindest das Rücklicht angeschlossen sein mit Birne um bei der V50 den Stromkreis zu schließen ?
      Kann mich jetzt auch täuschen !
      Wir fahren keine Vespa.................... die Vespa erlaubt uns nur einige Ihrer Funktionen zu übernehmen dafür bringt sie uns an unser Ziel.
    • Hi!

      Inzwischen sind die Kolbenringe ausgetauscht und es hat sich nix neues ergeben.

      Zu dem Stormkreislauf....meine Zündgrundplatte hat 3 Anschlüsse, davon geht das Grünekabel an eine Zweigstelle, die auch zur Zündkerze führt, das schwarze Kabel dient dem "Ausschalter", und das Blaue dem Licht. So steht es zumindest auf meinem Schaltplan. Sofern müsste es ja richtig sein, wenn man nur die Zweigstelle mit der Zündkerze verbindet und die restlichen Kabel gar nicht anschließt. Dies erfordert zwar, dass man bei laufendem Motor, den Zündkerzenstecker abziehen muss, damit sie wieder aufhört...ist jedoch (zu mindest meiner Erkenntnis nach) am besten, wenn man rausfinden sollte woran es liegt. Dadurch könnte man Kurzschlüsse oder aufgescheuerten Kabeln im Kabelkanal entgegenwirken.

      Ist es möglich, dass bei klemmender Schwimmernadel die Vespa bei jedem Versuch entweder sofort absäuft oder gar kein Sprit bekommt?

      Wenn man den Luftfilter abmontiert, dann mit Starterspray, direkt in den Ansaugstutzen spritzt und anschließend versucht zu zünden, müsste sie ja jedenfalls laufen, wenn es am Vergaser liegen sollte, oder?

      Die Hoffnung stirbt zuletzt!
    • Die Kompression liegt jetzt bei 5,5 Bar, also schon mal besser.

      Problem war, dass die Schwimmernadel geklemmt hat und dadurch zu viel Benzin eingezogen wurde. Resultat, wenn sie nicht gleich angesprungen ist, ist sie abgesoffen.

      Jetzt is n neuer Vergaser an Bord, der seine Arbeit sauber leistet. Danke für eure Hilfe!

      :thumbsup: