Leistungsverlust bei Volllast in Teillast Motor mager Kolben klemmt

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    • Leistungsverlust bei Volllast in Teillast Motor mager Kolben klemmt

      Hallo zusammen,

      hab da ein kleines Problem. Hab eine Vespa PX 80 lusso .

      Mein Setup:

      -Malossi 139cm³

      -24 Vergaser ND 55/100 HD 160/B3/118

      -Scorpion Puf mit Parma Kit Zündung.

      Bin fast 8000 km mit diesen Setup gefahren lief super. Habe dann eine neue Antriebswelle verbaut , Schaltkreuz neue Kupplung und eine neuen Malossi 139... Soweit so gut. jetzt habe ich das Problem wenn ich im 4. Gang auf die Endgeschwindigkeit von 110km/h beschleunige und langsam vom Gas runtergehen dann Klemmt mir der Kolben wenn ich die Kupplung nicht rechtzeitig ziehen würde ... er magert mir total ab . Habe 2 Löcher in den Luftfilter gebohrt hängt das eventl. daran ? Habe auch etliche Bedüsungsmöglichkeiten ausprobiert . Ohne Erfolg. Oder liegt es am heissen Wetter ? Kann mir auch nicht vorstellen das der Benzinschlauch zu lang ist , lief ja einwandfrei mit meinem alten Malossi. Der Simmering auf Polradseite hab ich neu gemacht .. wenn er fremd Luft ziehen würde könnte ich ja mein Motor nicht richtig einstellen ?

      Bin wirklich am verzweifen hab kein gutes Gefühl auf meiner Kiste wenn ich Sie aus fahr ich hoff Ihr könnt mir weiter helfen. :thumbsup:

      Stefan
      and remember,don't take life too seriously...
    • Du fährst jetzt schon das Setup, dass ich mir im Winter zusammenstricke...;)

      Klingt für mich ziemlich eindeutig nach einer zu mageren Nebendüse.
      Warum das bei dem vorherigen Zylinder nicht zum Tragen kam, weiß ich nicht, aber vermutlich unterscheiden sich alter und neuer Malossi ein wenig... Hat der neue nicht eine etwas andere Brennraumgeometrie? Das ließe den Schluß zu, dass die Verherige Bedüung eben nicht 1:1 übernehmbar ist...

      der si vergaser

      wobei ich da sehe, dass deien nd schon ziemlich fett ist... dennoch spricht die symptomatik für einen zu mageren teillastbereich...
      lässt du denn den gashahn aus vollast kommend ganz geschlossen? dann ginge das schon fast in richtung leerlauf...?
      Wer reitet so spät durch Nacht und Wind...?
    • Öhm, ja...

      Also dein Problem kommt sicher daher, dass der Motor abmagert. Kann theoretisch auch an der Fahrweise liegen... Aus Vollgas den Gashahn komplett geschlossen lassen und den Motor abbremsen zu lassen ist 2-Takt-feindlich... theoretisch...

      Wenn du Falschluft ausschließen kannst, muss es also die Bedüsung sein.
      Deine ND ist ziemlich fett, vllt sogar zu fett? Also liegts nicht daran.

      HD ist mit 118 in Verbindung mit dem RAP vermutlich was zu knapp? Zumindest, wenn man davon ausgeht, dass zunächst neu abgedüst werden muss... Der Rest des Düsenstocks ist lt. Link ja optimal zueinander.

      Das Problem trat mit dem neuen Zylinder erst auf, nachdem du den Lufi gelocht hast?
      DANN würde ich einfach nen neuen Lufi besorgen, ohne Löcher.

      hab editiert.
      Wer reitet so spät durch Nacht und Wind...?

      Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von 2phace ()

    • wenn du die löcher im luffi hast würde ich in jedem fall neu abdüsen!
      durch die löcher werden düsenstock (HLKD/Mischrohr/HD) und ND mit mehr luft versorgt und von daher magerer.
      mit löchern im luffi mußte ich beim d.r. auch von ner 104er hd auf 106er gehen und mit der nd auch eine nr fetter.

      greetz sain
      "Shes my life, shes so bad Shes the best ride I ever had" :love: :love:
    • thx,

      hat das überhaupt ein Sinn das man Löcher in den Lufi macht ?

      Ich habe mir gestern verschiedenen ND sowie HD bestellt und nen org. Lufi.

      ich werds mal mit ner ND 52/140 und HD 160BE3 122 probieren. ich denke da sind wir nicht zu

      fett und nicht zu mager... schauen wir mal was passiert .

      Danke für Deine Antwort :-2
      and remember,don't take life too seriously...
    • Hallo nochmal ,


      so jetzt hab ich wieder mein originalen Lufi darauf gemacht.
      Jetzt hab ich wieder das Problem das sich beim anfahren meine Vespe sich verschluckt.
      Habe verschiedene Düsen ausprobiert ND 48/100 HD 116 momentan 55/100 HD 116.
      Ohne Erfolg.
      Ist es besser die HD Düse grösser zu wählen oder die ND magerer zu wählen ?


      Danke für Eure Anwort

      Gruß
      and remember,don't take life too seriously...
    • Also als aller erstes würde ich den Kanal von der Schwimmerkammer des SI von 1,5(!) auf 2mm aufbohren. Als zweiten Schritt auf jeden Fall die HD größer wählen. Der M139 hat ja schon mit Oripott 112 und dann mit Scorpion 118? Das ist einfach zu klein. Ich würde mal 122 bzw. 125 einbauen. Wahrscheinlich will er dir klemmen wenn du mitten im Reso bist. Da ist der Durst des Motors schon hoch. Der Rest der Bedüsung macht Sinn und sollte auch so belassen werden, wobei ich gerade lese, daß er dir bei 3/4 Gas zu klemmen droht. Versuch auf jeden Fall mal ne BE2. Und u.U. auch noch einen Spacer in den SI Vergaser einbauen. Damit vergrößerst du die Schwimmerkammer.
      Und wie steht denn dein ZZP mit der VT? Zylinderkopf mit Kodi? QK?
    • Thx tenand,

      ok. Hab ja eine Parmakit Zündung eingebaut ZZP 19Grad.

      Hab jetzt eine ND 55/120 und eine HD von 118 grade verbaut.
      Läuft ganz ordentlich aber immernoch nicht 100% wie bei meinen alten Malossi.

      Ich hab das Problem wenn ich den 4 Gang komplett ausfahre und vom Gas zurückgehe
      um eben die Geschwingkeit zu halten oder sogar langsamer zu werden durch Fahrzeuge oder andere Plastic Scoots :) dann geht er erst sehr spät in die Leelaufdrehzahl . d.h. er hat immer
      noch eine sehr hohe Drehzahl ob wohl ich vom Gas runtergehe.. Naja ich weiss ... is ein bisschen blöd zu erklären ... sorry. Bei meinem alten Malossi war es so wenn ich vom Gas runter bin dann ist er soweit in die Leerlaufdrehzahl und somit hatt ich auch die Motorbremskraft. Das der Motor falsch Luft zieht schliess ich aus da ich soweit alles
      neu abgedichtet habe. kann den Motor auch soweit gut ein stellen LL usw. .
      Bin eben gefahren soweit so gut eben ... jetzt ist mir wieder mein Kupplunsseil gerissen

      naja . Thx

      Gruss Stefan
      and remember,don't take life too seriously...
    • mhhhh gute Frage .

      Kann ich Dir gar nicht sagen . Ich habs Sie mir ein bauen lassen.
      Liegt das eventl. an der Zündung . Kollege meinte ich sollte die Anckerplatte wo
      die Zündspulen drauf sind ein 1 cm nach rechts schieben ( Langlöcher ) ?

      Gruss
      and remember,don't take life too seriously...
    • Vespa Fahrer Avatar

      Centermen69 schrieb:

      mhhhh gute Frage .

      Kann ich Dir gar nicht sagen . Ich habs Sie mir ein bauen lassen.
      Liegt das eventl. an der Zündung . Kollege meinte ich sollte die Anckerplatte wo
      die Zündspulen drauf sind ein 1 cm nach rechts schieben ( Langlöcher ) ?

      Gruss


      Die VT sollte bei Standgas auf etwa 22-23° stehen um dann bei hohen Drehzahlen bis auf 16° runter zugehen. Aber das erhöhte Gas bei Wegnahme des selbigen deutet eigentlich auf zu magere ND hin. Da du aber schon 2,2 hast würde ich auf defekten SiRi tippen. Was passiert wenn du mal ne HD128 einbaust. Stottert der Motor dann bei Vollgas? Sollte er nämlich. Wenn nicht, sind die SiRis hinüber oder eben Nebenluft. Und du solltest auf jeden Fall ein BE2 Mischrohr ausprobieren.
    • Hi,

      thx erstma.... hab ich gemacht 128 HD eingebaut. Und wie Du schon gesagt hast stottert
      und verschluckt sich.
      Werds mal mit ne BE2 probieren. Soll ich die 160er Düse übernehmen ?

      gruss
      and remember,don't take life too seriously...