Tachometer ohne Funktion, alle Teile neu

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    • Tachometer ohne Funktion, alle Teile neu

      Hi Leute!
      Mein aktuelles Problem an meiner PX 80 lusso ist folgendes:
      Mein Tacho hat keine Funktion!
      Weiter:
      Tachowelle neu, Schencke neu, Tacho funktioniert
      Wenn ich die Welle von Hand drehe dreht der Tacho, Schnecke sitzt in der Führung, wenn ich den Reifen montiere und fahre zeigt der Tacho tritzdem nix an.
      Entwerder bin ich zu doof die Schnecke richtig einzusetzen oder ich hab die Falsche. Folgende Schnecke habe ich eingebaut:
      Tachoschneckchen
      Vespa fahren ist die Freiheit, die der Menschheit fehlt!
    • Hi hast Du sie auch richtig herum eingebaut? das Ding hat ja zwei Seiten. Test; Roller auf den Ständer Stellen Schnecke und Welle mountiert. Vorderrad drehen, oben auf die Tachowelle schauen, dreht oder dreht nicht. Wenn nicht Fehler unten an Schnecke, dreht dan Fehler oben an Verbindung zum Tacho.

      klaus
    • Mahlzeit !
      M.E. ist die Schnecke richtig. Die weisse Schnecke gab es nur für die alten PX'n( mit dem kleinen Achsdurchmesser ?)
      Bei den alten PX'n wird erst die Trommel aufgebaut und dann die Schnecke in die Gabel geschoben, weil man sich sonst die Schnecke zerstört.Das 'Gewinde ' an der Trommel zerdrückt dann nämlich das 'Gewinde' an der Schnecke.(eigene Leidvolle Erfahrung)
      oder aber die Tachowelle sitzt zu tief in der Tachohülle und hat deshalb keinen' Kontakt' zum Tacho...oder die Tachohülle 'schnappt nict vollständig in den Lusso Tacho( Bajonettverschluß)
      Schönen Sonntag noch... :)
    • Im Klartext: erst den reifen montieren, dann den ganzen tachokram reinschieben..., richitg?

      Danke, hat so geklappt, ich hab schon an meinem bescheidenen geschick gezweifelt :D Muss man aber auch erstmal wissen.

      Bitte schließen!
      Vespa fahren ist die Freiheit, die der Menschheit fehlt!

      Dieser Beitrag wurde bereits 2 mal editiert, zuletzt von BlueFire ()