Welches Lüfterrad hab ich da?

  • Hallo,
    hab schon überall geschaut aber nix gefunden.
    Kann mir jemand sagen ob dieser PlastikMagnetring (braun) von meinem V50 Special Lüfterrad normal ist?
    Hab das nämlich sonst noch nirgends gesehen.
    Das Problem ist, dass der Magnet zu schwach ist um genug strom für die Beleuchtung zu erzeugen.
    Und deshalb bin ich jetzt auf der Suche nach nem neuen Ring bzw. nach jemand der mir das magnetisieren kann.
    Geht das auch bei so ´´Halbplastikmagneten´´? ?( 
    Das LüRa wiegt auch nur 1540g also kanns ja nicht original sein.
    Der Ring ist nur reingeklebt.


    [IMG:http://www.bilderhost.com/imag…tw017bmyz9gpd1m_thumb.jpg]


    [IMG:http://www.bilderhost.com/imag…os19b86d58ohnl8_thumb.jpg]

  • denke schon das es ein original ist und das der magnet zu schwach ist hab ich noch nie gehört!
    und falls es sowas echt gibt besorg dir doch ein gutes gebrauchtes für 20-30 euro

  • Ja das Problem ist nur, dass ich das das nirgends finden kann.
    Alle die ich finde haben diese eingegossenen Magnete.
    Und ich würde am liebsten nur den Magnet austauschen weil sie damit wirklich richtig gut läuft. Und sau schnell :D 
    Hatte mir mal ein anderes gebrauchtes besorgt aber damit lief sie dann fast nicht mehr und hat nicht richtig hochgedreht.

  • tausch doch einfach polrad und zündgrundplatte komplett kosten ca. 60 euro da kannste dir dann gleich ne 12volt anlage gönnen, oder steig gleich auf unterbrecherlose zündung um kostet allerdings mind. 120 euro.

  • Das Polrad ist original und in der Tat sehr leicht, damit drehen selbst Fuffi-Motoren schön hoch. Der Magnetring ist an und für sich nichts ungewöhnliches, einzeln auswechseln lässt er sich aber nicht. Ob aufmagnetisieren hier möglich ist wird dir eine enstprechende Firma besser sagen können.

  • denke nicht das aufmagnetisieren nötig ist wenn das licht zündung nicht richtig funktioniert ist der fehler sicher wo anders zu suchen denn vom piaggio logo her ist das polrad noch nicht sooo alt

  • denke nicht das aufmagnetisieren nötig ist wenn das licht zündung nicht richtig funktioniert ist der fehler sicher wo anders zu suchen denn vom piaggio logo her ist das polrad noch nicht sooo alt


    Du kannst lesen? Oben hat er geschrieben, Licht funktioniert nicht wie es sollte mit dem Polrad. Warum die Mühle mit dem anderen POlrad nicht gut lief mag mit falschen ZZP zusammenhängen, hätte man sicherlich korrigieren können. Das Licht hat aber wohl funktioniert, deswegen ist die Schlussfolgerung, dass die Lichtprobleme vom Polrad kommen. Durchaus möglich.
    Das Polrad ist übrigens von seinen 30 Jahren sicherlich nicht weit weg.

  • ich :-4 bleib bei meiner meinung fehler liegt wo anders abgesehen davon kann man von 6 volt ned viel erwarten zur not stell dir ne kerze vorne rein

  • ähm, sogar mein erstserienpolrad von 1964 brauchte nicht aufmagnetisiert zu werden ...
    das problem ist, wenn die magnetstärke hinterher zuzviel ist, gibts wieder geheule weil die birnen dauernd kaputt gehen.


    was hast du denn für ne zgp? foto wär gut. bremslicht?

  • ähm, sogar mein erstserienpolrad von 1964 brauchte nicht aufmagnetisiert zu werden ...



    Problematisch wirds wohl, wenn die Polräder Jahr(zehnte)lang ohne ZGP liegen. Deswegen sagt auch Piaggio in seinen Rep-Büchern, man solle ein Stück Weicheisen ins Polrad legen damit die Magnete so bleiben wie sie sind.



    Nochmal die Frage: hat das Licht mit dem anderen Polrad funktioniert?


    edit: seine ZGP sollte zwei Spulen haben damit es zum Polrad passt, diese funktioniert mit den 6-poligen Polrädern nur recht schlecht was Zündung und Motorlauf angeht

  • Also bei dem anderen Lüfterrad ging das Licht leider garnicht. Hat vermutlich nicht zu meiner ZGP gepasst.
    Und hatte auch 6Pole.... und da is die Kiste fast umgefallen am Berg!^^
    Jepp ich habe eine mit zwei Spulen.
    Hier mal nen Bild:



    [IMG:http://www.bilderhost.com/images/fk1n5trb3vt98p3ualde_thumb.jpg]




    Aber mein jetziges LüRa hat definitiv viel schwachere Magnete als das andere, dass ich hab.
    An das andere kann ich problemlos ne Rätsche usw. dranhängen.


    Also das LüRa ist original auch so leicht?
    Wenn ja dann bitte melden, wenn einer zufällig so eins rumfahren hat.
    Ich würd nämlich sogern wieder fahren aber im Winter geht das ohne Licht halt net... :+4 ^^


    Ist der Umbau auf 12V sehr aufwendig bzw. empfehlenswert?

  • hallo ja das ist original so leicht


    nein es ist nicht aufwendig auf 12v umzurüsten zgp wechseln dazugehöriges polrad wechseln fertig.

  • und du brauchst ein polrad mit 4 magneten!

  • So..... Sorry dass ich so spät Antworte aber war im Urlaub.
    Werd mich jetzt noch mal über den Umbau auf 12Volt schlau machen und mir dann wohl eine besorgen.
    Danke für die Tipps!
    Fabio

  • die polräder mit kunstoff sind sehr leicht, im gegensatz zu den komplett "eisernen". das ist original. die magnetstärke ist ebenfalls etwas schwächer -etwas!-. die polräder bekommst du wie immer bei uns, liegen einige rum. aufmagnetisieren lassen sie sich schon. die zündung funkrioniert oft tadellos, auch wenn das licht nur noch glimmt. daher sind die aussagen vorher nicht ganz korrekt. meist liegt schwaches licht an schlechter magnetisierung in verbindung mit einigen durchegebrannten windungen deiner lichtspule. meist hilft hier ein polrad mit stärkerer magnetisierung (kompensation), aber auch einfach eine neue lichtspule.
    eine ratsche hochheben ist schon happig, kommt natürlich darauf an, was für eine. der "bauer-werkstatt test", der sich sehr bewährt hat und wirklich immer stimmt: ein 22er ring-maulk schlüssel. wenn dieser waagrecht gehalten werden kann, ist alles in butter.
    hoffe etwas licht ins dunkel gebracht zu haben.


    und ps: eine funktionierende 6v anlage ist in keinster weise schlechter für eine fuffi, als 12v. das normale 6v licht ist sehr hell, -wenn alles stimmt. ein umbau auf 12v ist eigentlich wirklich nicht von nöten, auch wenn es oft gemacht wird.


    grüße
    s.