Kolbenklemmer, was nun?

Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

  • Kolbenklemmer, was nun?

    Hallo! Bin meine Vespa, die 12 jahre stand heute mal n bissel durche gegend gefahren... weiss ja net, ob man dabei irgendwas beachten muss, aber ich hab immer schön vollgas gegeben :D

    Naja... dann hab ich sie nen moment abgestellt und mich mit nem Kumpel unterhalten, den ich unterwegs getroffen hab! Benzinhahn also zu und dann paar minütchen später wieder losgedüst... natürlich vergessen benzinhahn auf zu machen... so... Vespa bleibt also nach ner zeit stehen und ich muss ersma Benzinhahn wieder auf machen (ich schilders nur so genau, da ich nich genau weiss, woran das alles liegt)...

    Naja... fahr dann ma weiter und nach ner zeit denk ich mir "huch!" und das ding geht schon wieder aus! Hab dann ersmal alle stör faktoren anner benzinleitung beseitigt... also alle luftblasen raus und so weiter und so fort... naja... versucht sie wieder an zu kicken (auch ma mit choke) ging net... anschieben verlief auch erfolglos...

    Hab den Zylinder noch net auf riefen gecheckt kann aber schon mal sagen, dass das kerzenbild schön schwarz war... Reifen sind zwar net blockiert aber ich denk ma, dass ich vllt nen klemmer hab...

    Nun meine Frage: Was genau muss ich mit meinem zylinder machen (wie muss ich ihn bearbeiten), um ihn wieder nutzen zu können?

    MfG Beta_Erpel
  • war eher kein klemmer aber wenn du riefen hast kannst ihn zwar honen lassen aber ich empfel dir gleich nen neuen

    check mal ob spritt anko0mmt im zylinder oder ob du nen zündfunken hast
    Die die ihr am Berg und in der Ebene mit eurer XL2 Automatik strauchelt, auch euch kann geholfen werden --> ich hab immernoch Tuningvariorollen für die PK50XL2 Automatik
  • hm... toll... da hab ich ja rosige aussichten... naja... willkommen im club würd ich sagen :D

    Aber is schon seltsam, dass mitten beim fahren auf einmal die zündung ausfällt...

    Und grad heut hab ich mein kennzeichen bekommen und es is soooo schönes wetter! DAS IS GEMEIN :(

    MfG Beta_Erpel
  • und ich hab direkt davor den 75er satz eingebaut..
    lief ja auch sahne ne zeitlang, dann auf einmal ne fehlzündung, leistung weg, ausgegangen, danach wieder normal gelaufen, am nächsten tag aus.
    ich geh jetzt nochmal raus das zündkabel wechseln und paar kleinigkeiten checken.
  • Also ich merk grad dass sich unterm polrad ein Kabel gelöst hat (das rote rechts oben)... muss ma schaun, wo das rangelötet gehört und zu allererst muss ich mir nen polradabzieher besorgen...

    Daher: Hatt jemand im Raum Kiel nen Polrad- oder 3-Arm-Abzieher, den ich mir ma borgen könnte??

    MfG Beta_Erpel