V50: Falschluft?

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    • V50: Falschluft?

      Moinsen,

      gestern hab ich folgendes Problem festgestellt:

      Wenn ich kalt starte und dann losfahre, dann fehlt der guten Dame ein bisschen an Leistung. Also kurzer Hand während den ersten Metern den Joke gezogen und siehe da, es ging wieder schön vorwärts. Als ich dann wieder vom Gas gegangen bin und die Vespa mit gezogender Kupplung langsam ausrollte, sank die Drehzahl stark ab und die Kiste war auf dem besten Weg abzusaufen. Also schnell wieder den Joke "ausgeschalten". Dann ging die Drehzahl wieder nach oben und sie ist nicht abgesoffen. Wenn ich dann allerdings ohne Joke weiterfahre und anhalte, dann dreht sie hoch.
      Allerdings dreht sie nicht vollgas nach oben, aber schon deutlich über der "standard Standdrehzahl". Zieh ich dann den Joke wieder, geht die Drehzahl wieder nach unten und bleibt, sofern der Joke gezogen bleibt, normal.

      Zuerst dachte ich, klarer Fall, Falschluft. Aber dass die Drehzahl mit Joke dann wieder so deutlich sinkt, hat mich dann schon verwundert.
      Hab das Kerzenbild noch nicht kontrolliert, aber könnte es auch sein, dass sie einfach zu mager läuft?


      Danke!!!
      Mann, wenn mich meine bekackte Exfrau fragen würde, ob ich auf ihre bekackte Töle aufpasse so lange sie mit ihrem Stecher auf Honolulu ist,
      würde ich ihr kräftig ins Hirn kacken.

      Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von Big_Lebowski ()

    • Das Ding nennt sich Choke. Und ja, dein Roller läuft aus irgendwelchen Gründen zu mager, da der Choke das Gemisch anfettet. Falschluft kann eine Ursache für zu mageres Gemisch sein.
      Deine Mudda erkennt Geschlechtskrankheiten am Geschmack.
    • Vielen Dank schon mal...oh witzig, ich hab ja echt immer "Joke" geschrieben :)

      Kann man ein Falschluftproblem irgendwie "einordnen", so in etwa:

      wenn die Drehzahl fast bis auf Vollgas steigt --> extremes Problem, reparieren
      leichter Anstieg --> kein Problem, fetter fahren

      etc...
      Mann, wenn mich meine bekackte Exfrau fragen würde, ob ich auf ihre bekackte Töle aufpasse so lange sie mit ihrem Stecher auf Honolulu ist,
      würde ich ihr kräftig ins Hirn kacken.
    • @Big_Lebowski: Da PX verschiebe ich das Ganze mal ins LF. Aber da es schonmal hier steht m.M. als SF´ler.
      Vespa Fahrer Avatar

      Big_Lebowski schrieb:

      Wenn ich kalt starte und dann losfahre, dann fehlt der guten Dame ein bisschen an Leistung. Also kurzer Hand während den ersten Metern den Joke gezogen und siehe da, es ging wieder schön vorwärts.
      Da ist normal. Es nennt sich zwar Kaltstarteinrichtung, es kann aber auch sein das es die ersten paar hundert Meter drin bleiben muß.
      Vespa Fahrer Avatar

      Big_Lebowski schrieb:

      Als ich dann wieder vom Gas gegangen bin und die Vespa mit gezogender Kupplung langsam ausrollte, sank die Drehzahl stark ab und die Kiste war auf dem besten Weg abzusaufen. Also schnell wieder den Joke "ausgeschalten".
      Auch das ist normal, da jetzt der Motor warm ist.
      Vespa Fahrer Avatar

      Big_Lebowski schrieb:

      Wenn ich dann allerdings ohne Joke weiterfahre und anhalte, dann dreht sie hoch.
      Allerdings dreht sie nicht vollgas nach oben, aber schon deutlich über der "standard Standdrehzahl". Zieh ich dann den Joke wieder, geht die Drehzahl wieder nach unten und bleibt, sofern der Joke gezogen bleibt, normal.
      Da sie offensichtlich nicht mehr aus dem Halbgas runterkommt würde ich, bevor ich alles absuche, erstmal die Nebendüse kontrolliern ob sie event. zu ist und deshalb im Bereich der ND zu mager läuft. Das würde erklären warum sie im Halbgas hängenbleibt aber nicht voll ausdreht.
      Dein Bild in den VO-Kalender? Beteilige dich am VespaOnline-Fotowettbewerb. Bilder ans Postfach fotowettbewerb@vespaonline.de
    • Sorry, grad den Link entdeckt
      Mann, wenn mich meine bekackte Exfrau fragen würde, ob ich auf ihre bekackte Töle aufpasse so lange sie mit ihrem Stecher auf Honolulu ist,
      würde ich ihr kräftig ins Hirn kacken.
    • Danke Rassmo, das hilft mir schon mal weiter! Auch der Link ist klasse!!!

      Ich sollte mal mein Profil ändern, alle denken immer es geht um ein PX Problem...

      An dieser Stelle mal noch ein Danke an alle die immer so fleißig Rede und Antwort stehen! Alleine das Lesen hier im Forum bildet vespatechnisch ungemein!!! Echt genial!!!
      Mann, wenn mich meine bekackte Exfrau fragen würde, ob ich auf ihre bekackte Töle aufpasse so lange sie mit ihrem Stecher auf Honolulu ist,
      würde ich ihr kräftig ins Hirn kacken.
    • Vespa Fahrer Avatar

      Big_Lebowski schrieb:

      Ich sollte mal mein Profil ändern, alle denken immer es geht um ein PX Problem...
      Das liegt nicht am Profil sondern an der Überschrift.
      PX: Beim Kaltstart fehlt Leistung. Falschluft?
      Wenn es um die V50 geht änderst du die Überschrift und ich verschiebe es wieder. :D
      Dein Bild in den VO-Kalender? Beteilige dich am VespaOnline-Fotowettbewerb. Bilder ans Postfach fotowettbewerb@vespaonline.de
    • Ich hab in die Überschrift nie PX geschrieben...Auch war meine Überschirft anders...
      Mann, wenn mich meine bekackte Exfrau fragen würde, ob ich auf ihre bekackte Töle aufpasse so lange sie mit ihrem Stecher auf Honolulu ist,
      würde ich ihr kräftig ins Hirn kacken.