Zündspule kaputt trotz Zündfunke?

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    • Zündspule kaputt trotz Zündfunke?

      Hallo,

      meine v50n springt nicht an. Habe schon alles mögliche probiert und glaube jetzt, dass mein Zündfunke zu schwach ist. Kann das an meiner Zündspule liegen? Ich habe eine innenliegende Zündspule und eine Ankerplatte mit 2 Spulen.

      Ich hoffe ihr habt einen Tipp für mich, bin nämlich langsam am verzweifeln.

      Danto
    • Kasanova hat recht: Tausche erst mal die Kerze. Wenn die Vespe dann nicht läuft musst Du dich sukzessive durcharbeiten:

      1. Spritzufuhr: Vergasercheck - ggf. Reinigung und alle Dichtungen püfen
      2. Luftfilter: rausnehmen und ggf. reinigen
      3. Kompression: Vom Händler (in München: rollerzentrale.de) einen Kompressionsmesser ausleihen, oder kaufen. Erklärung wieviel bar Kompression Deine Vespe haben muss und wie man misst, kann dir der Händler geben.
      4. Simmerringe checken: hier unter der Suchfunktion schauen, was es zu Deiner Vespe bereits gibt.
      Mehr fällt mir momentan auch nicht ein.

      Beste Grüße und viel Erfolg :thumbup:
      Automatix
      "Erfahrung ist der Name, den die Menschen ihren Irrtümern geben." Oscar Wlde
    • Hallo zusammen,
      ich hatte auch mal ein ähnliches Problem. Zündfunke war da, meine Vespa ist aber nicht angesprungen.
      Habe dann die Zündgrundplatte und die Zündspule/CDI durchgemessen, siehe Bild !!
      Der Messwert an der Zünspule, Widerstand zwischen Massestecker und rot lag bei 0,25 Ohm.
      Diese Zündspule habe ich durch eine neue getauscht (Messwert bei der neuen 0,45 Ohm) und dann lief sie wieder.
      Überprüfe mal deine Zündspule und Zündgrundplatte. Vielleicht liegt da dein Problem.

      Gruß !!
      Bilder
      • Werte-Elektrik.jpg

        270,73 kB, 1.256×1.444, 658 mal angesehen
    • Da bin ich wieder.

      Also, die Zündkerze ist neu, der Vergaser ist gereinigt, Benzin kommt bei der Kerze an und Luftfilter ist sauber. Morgen werde ich mal die Grundplatte durchmessen, vielleicht ist das die Lösung. Wenn nicht werde ich die Kompression und den Simmerring mal ansehen.

      danke! Ich berichte euch wieder ob es geklappt hat.