Neuer Zylinder und springt an..?

Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

  • Neuer Zylinder und springt an..?

    Habe schon länger das Problem "Warmstart mit Kickstarter geht nicht aber anlaufen geht immer",(50 Spezial,50ccm,16:16 Delorto,60er Düse 12 V PK Zündung. Jetzt habe ich schon den Pickup gewechselt, Vergaser gereinigt, verschiedene Kerzen probiert,Zündplatte verdreht,immer das selbe. Jemand sagte,daß ein Grund sein kann ,daß zu wenig Kompression ist,also der Zylinder nicht mehr der neueste ist-bevor ich nen neuen Zylinder kaufe(würde eh gleich einen 75 drauftun) ist das möglich oder kann ich mir das Geld sparen?
  • Versuche mal eine 65 HD oder 63 HD die währe ori auch im 16.16 gaser !
    Wir fahren keine Vespa.................... die Vespa erlaubt uns nur einige Ihrer Funktionen zu übernehmen dafür bringt sie uns an unser Ziel.
  • zu wenig kompression ist möglich, allerdings hat das nicht nur auswirkungen auf den startvorgang sondern die leistung allgemein sinkt

    am besten geh zum fachmann mit entsprechendem gerät und lass die kompression messen (dazu wird nur was ins kerzenloch geschraubt, paarmal den kickstarter getreten und fertig)
    unter ~7,5 bar ist kritisch, dann kannst mit sicherheit davon ausgehen dass deine startprobleme mit der kompression zusammenhängen
  • Sollte vielleicht noch erwähnen daß ich früher einen 136er drinnen hatte und damals den Ansaugkanal (wo man den Ansaugstutzen auf das Kurbelgehäuse daruf schraubt) für die größeren Vergaser (24erDelorto) ausgefräst habe-kann diese größere Ansaugöffnung etwas damit zu tun haben?
  • Das kann sehr gut damit zu tun haben, hast du denn jetzt eine membrane dazwischen ?
    Wir fahren keine Vespa.................... die Vespa erlaubt uns nur einige Ihrer Funktionen zu übernehmen dafür bringt sie uns an unser Ziel.
  • an Moskito

    hatte anno dazumal einen 136er Version Drehschieber ohne Membran und nix, also ganz normaler Ansaugstutzen(plump aber sehr zuverläßlich), der Einlasskanal am Kurbelgehäuse wurde nur im Durchmesser größer gemacht und an den Ansauger vom 24er Vergaser angepaßt.Klarerweise ist der Ansauger vom 16.16er im Durchmesser etwas kleiner,ist aber alles dicht und plan.
  • An Nick

    Alles Nonsens,

    dürfte den Fehler gefunden haben: hatte (auch anno dazumal) das Karosserie Blech wo der Ansauger in den Vergaserraum geht etwas nach innen gebogen,um den Motor rausschwenken zu können ohne den Ansauger zu demontieren-
    wenn man jetzt den Vergaser mit der Schelle festgezurrt hatte,berührte die Schelle diesen ausgebogenen Teil- das heißt das beim ausfedern des hinteren Federbeines die Schelle dort immer angekommen ist und dadurch quasi der Vergaser schön langsam (bei jedesmal einfedern) vom Ansaugstutzen gedrückt wurde- die Folge war natürlich daß der Vergaser nicht mehr fest war und die Schelle nicht genau montiert werden konnte,also gabs irgendwann Falschluft.Also Karosserie wieder zurechtgebogen,und Vergaser fixiert.

    Nebenbei hatte ich nocheinmal (nachdem der Motor warm war) sämtliche Muttern und Schrauben um den Zylinder und Ansauger festgezogen- sie springt jetzt kalt ohne Joker beim dritten Kick an
    und warm beim ersten Kick!!!

    Trotzdem danke für die Tipps,
    Driver