probleme mit p200e

Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

  • probleme mit p200e

    Hallo Leute,

    bin seit Donnerstag Rollerfahrer... P200e BJ 81.

    Feine Karre, alles original.. einfach toll!
    Muss aber den Bock noch übern TÜV bringen... Federbeine wechseln, Bremse Vorne nachstellen... kein Thema!
    Heute am meinen Geburtstag brennt mir die Scheinwerferbirne durch!
    Ich.... die 4 Schrauben lösen... dann das erste Problem. Wie bekomme ich die Lenkkopfabdeckung ab? Ich traute mich nicht vom Tacho etwas abzuschrauben, also drehte ich die Abdeckung um 180° und kam mit etwas fummelei an die Birnenhalterung. die Große Birne schwarz... die kleine unten ging noch. Die große liess sich nicht drehen. Etwas Gewalt... und ich hatte das Glas in der Hand und den Fuß noch in der Halterung. Mit einer Zange kein Problem, die Birne war nun draußen.
    ATU hatte zu, Tanken haben diese Birne nicht! Also wohl bis Montag warten und dann....?
    Dann begann die Scheiße!
    Durch das Fummeln lösten sich zwei Kabel von der Haltrung... woher???
    Nach eine kleinen Elektikcheck: Blinker Hinten und Vorne liefen, aber die Anzeige am Tacho blinkte nicht mehr! Beim Check des Scheinwerfers: Kein grünes Licht an der Anzeige übern Tacho (Tot wie der Blinker), selbst die kleine Birne an der ich nicht dran war (unter der nun fehlenden Großen) brannte auch nicht.....

    woher kann das kommen?
    ...Wer billig kauft, kauft zweimal! Semper Fi.
  • wer lesen kann ist klar im vorteil
    was ich damit mein ich sag nur
    hier gehören keine fragen rein

    verschoben

    ach ja und die sinnlose überschrift natürlich auch noch geändert
    Die die ihr am Berg und in der Ebene mit eurer XL2 Automatik strauchelt, auch euch kann geholfen werden --> ich hab immernoch Tuningvariorollen für die PK50XL2 Automatik