v50s hupt bei niedrigen Drehzahlen

  • Hallo miteinander,


    bei meiner v50s (seria limitata Bj 97, sprich Nachbau 1963 - ohne Batterie) faengt die Hupe bei sehr niedrigen Drehzahlen des Motors (Leerlauf) ploetzlich an zu "kraechzen" - natuerlich ohne, dass ich sie aktiviere.


    Woher koennte das denn kommen?



    Gruss hessi

  • Macht die das nur bei niedriger Drehzahl??? Falls die das immer macht wenn sie läuft würde ich mal die Kabel der Hupe nachgehen vieleicht hast du ja Kabel das aufgescheuert ist.

  • Zitat

    Original von hessi
    nein, definitiv nur bei niedrigen Drehzahlen. Drehe ich das Gas auf, hoert sie damit auf...


    Vielleicht hörst Du dann das leise Krächzen der Hupe wegen des lauten Auspuff- und Motorengeräusches nur nicht mehr? ?( :D

    Viele Grüße aus Süddeutschland
    RWBrf
    ________________________________________________
    Der Kluge läßt sich belehren, der Unkluge weiß alles besser.

    Dieser Beitrag wurde bereits 1 Mal editiert, zuletzt von RWBrf ()

  • Vielleicht hast du auch nur bei niedrigen Drehzahlen die Vibration im Rahmen die das Kabel anschlagen lässt! Ich würd' auch mal nach den Kabeln und den Steckverbindungen sehen!

  • Gerne.
    Das ist der zweite (limitierte) Nachbau der "ersten Serie", einen gab es noch 1991.
    Ich habe im Kopf, dass 4.000 Stueck davon produziert worden, mag mich aber taeuschen. Ich hab sie (ehrlich gesagt) nur gekauft, weil sie mir gut gefallen hat.
    Fahrgestellnummer ist V5R1Txxx.


    Bild habe ich gerade mit Handykamera (brrrr...) gemacht, man moege die Qualitaet verzeihen:



    Gruss hessi

  • Zitat

    Original von Nick50XL
    Vielleicht hast du auch nur bei niedrigen Drehzahlen die Vibration im Rahmen die das Kabel anschlagen lässt! Ich würd' auch mal nach den Kabeln und den Steckverbindungen sehen!


    Danke, guter Tip.
    Ich hab die Hupe jetzt mal abgesteckt, die Kabel unten an der Hupe sehen gut aus, Isolierungen sind einwandfrei. Heut' abend kommt der Lenker mal ab, vielleicht scheuert es da.


    btw: welches der beiden Kabel unten ist Masse? IIRC (schon wieder 20 Stunden her) war eins weiss, eins braun...



    Gruss hessi

  • Zitat

    Original von deereper
    geil,
    was is bei dem nachbau eigentlich anders als bei dem original, außer der kotflügelnase?


    Ich kenn das Original leider nicht, aber hatte die damals schon 4-Gang-Schaltung? Wohl eher nicht...


    Ansonsten passen so ziemlich alle Teile der ersten Serie, was mitunter auch Probleme bei der Ersatzteilsituation hervorruft (s. meine Suche nach einer [lexicon]Bremstrommel[/lexicon]).



    Gruss hessi