Vergaserraum nass trotz neuen Dichtungen usw.

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    • Vergaserraum nass trotz neuen Dichtungen usw.

      Hi !

      Ich habe vor zwei Wochen in etwa meinen Vergaser (16/15) ausgebaut und gereinigt. Danach mit neues Dichtungen wieder verbaut.

      Zwei - drei Tage war alles ok, nun fängt es aber schon wieder an und ich habe etwas Benzin im Vergaserraum.

      Ich habe nun nochmal nen neuen Dichtungssatz bestellt, ob ich ihn brauche oder nicht ist ja erstmal egal, was da ist ist da !

      Woran kann das denn liegen ? Der Benzinschlauch ist dicht und der Vergaser sollte (!!!) es mit den neuen Dichtungen eigentlich aus sein. Ich sehe zumindest nix wo es rausläuft.

      Den Benzinhahn mache ich immer direkt zu wenn ich angekommen bin. Der ist nur beim Fahren offen.

      Sobald die Dichtungen usw. da sind werde ich ihn ausbauen und nochmal alles prüfen.

      Kann es sein das da irgendwie nen "Überlauf" oder sowas ist ? Oder muß ich mir Gedanken um nen neuen Gaser machen weil der nen Haarriss hat vielleicht ?

      Die Gemischeinstellschraube zeigt bei mir keine Wirkung und die Vespa dreht gerade wenn sie kalt ist nur sehr sehr unwillig hoch bzw. nimmt eher mäßig das Gas an.
      Worauf sollte ich beim reinigen jetzt nochmal genauer achten ? Sichtbar war nach der Reinigung vor zwei Wochen rein garnix mehr an Dreck/Ablagerungen.
    • Schwimmernadel ? Was soll mit der sein ? Was muß ich an der denn "warten" wenn ich den Vergaser offen habe.

      Naja, ich würde jetzt nicht sagen das da nen Pfütze drin hin und her schwappt, kann ja auch nicht wegen den Ablauflöchern, aber es ist halt feucht.

      Ich habe keinerlei Möglichkeiten es mal bei anderen Vespas zu betrachten. Hier im Kreis kenne ich keinen einzigen der eine fährt. Von daher kann ich ja nicht sagen das das normal ist, oder eben nicht. Und da ich noch nichtmal zwei Monate mit der Vespa umherfahre ist bei mir solch ne Sache etwas, wo ich lieber mal nachfrage im Forum.
    • Schwimmernadel kannst du hier vergleichen: einige fragen zur pk50 xl
      der schwimmer an sich muss auch sehr leichtgängig sein.
      benzinschlauch muss fest draufsitzen, darf keinen riss haben und sollte mit schelle gesichert sein.
      der benzinschlauchstutzen wird über ne kleine dichtung und den benzinfilter gedichtet - ggf. wechseln.

      schwimmerkammerdeckel könnte unten aufgescheuert sein oder nicht richtig dichten. den gummi evtl. erneuern und beim einbau fetten. kammer über kreuz anziehen.

      wenn am benzinhahn oben was undicht ist läuft es über den schlauch runter und sifft den vergaserraum auchvoll -- kontrollieren.
      Biete nix mehr an...
    • Wenn du sagst du machst den Benzinhahn immer zu nach dem fahren dann kann es nur am Benzinhahn liegen , bau den Tank mal aus und guck dir den Hahn mal genau an vielleicht sind die Schrauben am Hahn zu lose die kann man einstellen ,je fester du sie an ziehst umso schwerer lässt sich der Hahn drehen . Es geht auch schonmal die Dichtung im Hahn kaputt...
      Aus Gelben Säcken werden Plastikroller gebaut ...
      Lieber Sehnenscheidenentzündung vom Schalten als nen krummen Daumen vom Starten...
      2Takt Islamist
    • Hi !

      Also ich habe gestern den ganzen Tag mit schrauben und reinigen verbracht an der Vespa.

      Ich habe das Dingen ohne Auspuff ( Krümmer war drauf und Öffnung verschlossen) und Hinterrad nochmals mit dem Dampfreiniger bearbeitet. Unfassbar wieviel Dreck ich da noch gefunden habe. Sowas von versifft der Hobel, der absolute Wahnsinn ... Aber nun blinkt sie regelrecht *fg*

      Den Vergaser habe ich nochmal total zerlegt, gereinigt im Ultraschallbad mit Reiniger und dann nochmal Benzin durchgerüttelt. Den kann man quasi als "steril" erklären. Sauberer kricht man den wohl nicht mehr. Die Düsen, Kanäle usw habe ich, soweit möglich, nochmal mit Wolle durchgezogen. Da ist nix mehr drin an Ablagerungen oder Dreck.

      Dichtungen habe ich auch alles was möglich war abermals erneuert.

      Dann den Vergaser richtig sauber zusammengebaut und alles fest zugedreht das es auch ja dicht ist.

      Luftfilter ist auch ausgewaschen und durchgeblasen mit Druckluft.

      Was ich noch festgestellt habe als ich die Dichtungen vom Ansaugstutzen und dem Krümmerauslass gewechselt habe ist das der Kolben wohl ein paar Riefen hat :cursing: Da ich keinen Klemmer oder ähnliches hatte seit die Vespa bei mir ist geh ich mal davon aus das das schon war als ich sie bekommen habe ... Da sie aber noch läuft werde ich den noch fahren solange es geht und im Winter dann gegen nen 75ccm Satz tauschen. Da war das eh geplant, vom Zustand des Kolben ganz unabhängig.

      Soweit so gut/schlecht ...

      Nun ist es aber so das die Vespa nun einfach nicht mehr richtig laufen will zum Teil.

      Im unteren Drehzahlbereich geht da jetzt deutlich mehr wie vorher! Auf dem Arbeitsweg ist eine laaaaaaaaaaaange Steigung, an einer Stelle musste ich immer in den ersten zurückschalten um da hoch zu kommen. das brauche ich nun nimmer, der zweite Gang reicht da jetzt aus.
      Auch dreht sie deutlich besser hoch und nimmt das Gas schneller und leichter an.
      Aber soweit und so schön das ja auch ist, nun stottert sie in den oberen Drehzahlen total und ich komme Bergab gerademal mit ach und Krach auf 60 km/h und dabei klingt die Vespa nicht gerade gesund. Vorher waren da gute 70 laut Tacho drin und da hörte sich noch immer alles bestens an. Auf der Geraden sind es auch schlappe 5 Sachen weniger die sie schafft eben wegen dem Drehzahl Problem.

      Standgas ist sauber, Kerzenbild ist super und der Rest ja auch eigentlich bis auf das Problem in den hohen Drehzahlen in denen irgendwie nix mehr geht so richtig.
      Schrauben habe ich auch nochmal alle kontrolliert auf festen sitz. Da ist alles in ordnung würde ich mal sagen.

      Woran könnte das Drehzahl Problem denn liegen ?


      ---edit---

      Fast vergessen, die Schwimmernadel sieht aus wie neu !

      Am Tank ist auch alles dicht.

      Dieser Beitrag wurde bereits 2 mal editiert, zuletzt von dizzy ()

    • Ich habe das Problem gefunden warum die nicht richtig lief. Der Choke Zug hatte sich irgendwie etwas verklemmt und somit war der Choke immer ein bissel auf und die Vespa ist "obenrum" irgendwie ersoffen.
      Nun habe ich das beseitigt und sie rennt wieder. Dicht ist jetzt auch alles. Der Vergaserraum ist soweit trocken bis auf ein paar Tröpfchen die ich aber als "normal" bezeichen würde.

      Das einzig doofe ist, mit dem verklemmten Choke Zug ging die Vespa beim ersten, maximal zweiten Kick an. Jetzt braucht sie wieder einige Kicks mehr auch wenn ich den Choke ziehe ...

      Aber was solls, irgendwas iss ja immer.