16.16 Vergaser eingebaut > Vespa zieht nicht mehr

Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

  • 16.16 Vergaser eingebaut > Vespa zieht nicht mehr

    hallo, ich habe bei meiner pk50xl eine 75ccm drin und hab jetzt den orginal vergaser 16.15 auf einen 16.16 mit einer 76er düse umgebaut....soweit so gut...nur leider zeiht die vespa jetzt mal garnicht mehr und läuft gard mal noch 40km/h!! mit dem alten verrgaser warn 55-60 drin...! was kann das denn bitte sein?
  • Bitte auf richtige Schreibweise achten, und Topic an Inhalt anpassen.
    Topic korrigiert.
    1. Wenn Du "Beratung/Hilfe" suchst und dann Renitent bist, suchst Du "Bestätigung" nicht nach "Beratung/Hilfe".
    2. “Denke wie ein Weiser, aber sprich die Sprache deiner Mitmenschen.” - William Butler Yeats
  • das kerzenbild ist deutet eher auf zu mager als zu fett hin aber ich werd mal mit den düsen rum probieren. ist immer schwer zu verstehen für jemand der sich mit vergasern nicht soooo auskennt. weil durch suchen hier im forum dacht ich eigentlich rausgelesen zu haben das die 76er düse die richtige wäre für einen 16.16 auf einem 75ccm...? oder kann man das so "pauschal" nicht sagen???
  • ja ich hab jetzt mal eine kleinere hd rein gemacht (69) weil ich die noch zufällig hatte. der roller läuft jetzt zwar besser aber so richtig stimmt das setup noch nicht. mit standgas und so. wenn ich vollgas fahr und dann anhalt dreht der motor noch ewig vollgas weiter.....da fehlt es wohl noch an der feinabstimmung.... :(