Motor stirbt ab

Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

  • Motor stirbt ab

    Hallo. Habe seit kurzem eine PX 80 mit einem 134 ccm Aufsatz, die nun schon 25 Jahre alt ist, und folgendes Problem: Obwohl die Benzinversorgung gesichert ist, nimmt nach ca. 1 min der Motor kein Gas mehr an und stirb, ob bei Fahrt oder im Stand, ab. Das Ganze hört sich dann so an, als würde der Motor kein Benzin mehr bekommen, was aber nicht sein kann. Anschließend bekomme ich sie nur mit Mühe und mit Choke wieder an, doch dauert die Fahrt dann wieder nur ca. 1 min bevor der Motor abstirbt. Am Vergaser habe ich nichts gemacht außer mit einer Luftpumpe die Düsen "durch zu pusten". Der Luftfilter ist sauber. Die Vergasereinstellungen, Gemisch usw. sind ok. Wer weiß Rat?

    Dieser Beitrag wurde bereits 2 mal editiert, zuletzt von liebsterarald ()

  • Habe zwar keine Lösung, aber ein ähnliches Problem....anbei die Chronologie:

    - Vespa gebraucht gekauft und zur Inspektion gebracht
    - Austausch Auspuff und diverser Kleinteile, u.a Zündkerze und Stecker sowie Zündkontakte

    - Roller rennt zwei Tage wie der Teufel, geht dann aber bei Vollgas aus und ist auch nicht mehr anzukriegen

    - Ausbau Vergaser und Tank (Entleerung und Entfernung eines kleinen Röhrchens, dass wohl eigentlich von innen zum Benzinhahn gehört und verhindert, dass der Bodensatz in den Vergaser gelangt)
    - Reinigung Vergaser mit Ultraschallbad, neue Dichtungen, Standardeinstellungen für Luft-Gemisch (Schraube rein, 1,5 Umdrehungen wieder raus); neuen Benzinschlauch mit Kraftstoff-Filterstück eingebaut
    - zusammengeschraubt, angekickt => Läuft....
    -...aber nur max. 35 Km/h

    - Vergaser erneut ausgebaut und wieder eingesetzt
    - Kerze ausgebaut: ölig
    - Einstellungen an Luft-Gemischschraube verändert...Roller zieht etwas besser..
    - bei 2,5 Umdrehungen am Luft-Gemisch-Schräubchen zieht er richtig, kommt auf seine 50.....und geht aus

    - 100m geschoben, Kickversuch ohne Erfolg (1. Kick Kompression, danach ist das Durchtreten ziemlich leicht)
    - 200m geschoben, Kickversuch mit Erfolg, Roller fährt 20m, ist dann wieder tot

    - Kerze erneut ausgebaut, ist nicht mehr ölig, sondern "rehbraun..

    Hat jemand einen Tipp?!

    Danke,

    Ties
  • @liebsterarald
    Die Benzenk versorgung mag vielleicht bis zur Schwimmerkammer gesichert sein.
    Tank voll,Tankentlüftung frei, kein Knick im Schlauch,ausreichender Schlauchdurchmesser,paßende Schlauchlänge.
    Aber auf dem Weg von der Schwimmerkammer zur Hauptdüse muß die Bohrung gängig sein.
    Also mal mit nem Stück Bowdenzug freirödeln.
    Ebenso der Weg von der Haupdüse zum Schieber.Das Messinröhrchen was vorm Schieber endet,freimachen.
    Jetzt sollte wenn du ohne Vergaserdeckel und Lufi die Mühle ankickst.
    Von oben der Schieber nass werden wenn du Halbgas gibst.
    Damit ist klargestellt das der Sprit wirklich in das Kurbelwellengehäuse kommt.
    Ist das bei dir der Fall?

    @ties70
    Hast du noch dieselbe Kompression wie vor ein paa Tagen als der Roller wie Teufel rannte?
    Oder ist der Wiederstand beim ankicken seit dem geringer?
    Eventl. hast du nen Klemmer gehabt,also mal Zylinder ab und checken.
    Weapons of Mass Destruction
  • Hallo Fettkimme,

    das Ankicken "fühlt" sich identisch an...wie gesagt, wenn er ausgegangen ist, ist das erste Kicken normal, danach wird es leichter...200m schieben...Kicken normal, danach leichter...500m in die Garage geschoben...Kicken normal, wurde dann auch nicht mehr leichter!

    Sehr bizarr!

    Wie macht sich ein Kolbenklemmer denn bemerkbar? Müsste da nicht irgendetwas blockieren? Ist mir nicht aufgefallen...

    Danke,

    Ties
  • RE: Motor stirbt ab

    Hast Du den Benzinschlauch gewechselt, oder ei´nen Filter eingebaut?Lief die Reuse vorher? Ich hatte dieses Problem nach dem Zusammenbau und stellte dann fest, das der Benzinschlauch zu lang war.
  • Überhitzung des Zylinder aufgrund falscher Bedüsung oder Nebenluft führen dazu das der Kolben im Zylinder festklemmt.
    Fühlt sich ähnlich dem Spritmangel ausgehn an.
    Wie wenn auf Reserve umschaltet muß und man das zu spät macht.
    Mööööööööhhhhh aus :D
    Nach dem abkühlen,schon ein paar minuten reichen,ist der Kolben meist wieder gängig und die Mühle lässt sich starten.
    Klemmer geht größtenteils mit Leistungsvrlust einher
    Außerdem muß man die Zylinderlaufbahn von Aluschmierspuren reinigen,
    Neue Kobenringe und abschmirgeln der anlaufstellen am Kolben.
    Nach dem fetteren Bedüsen oder abstellen der falschluft läuft der Motor wieder wie die eins.
    Weapons of Mass Destruction
  • RE: Motor stirbt ab

    Original von elbochos
    Hast Du den Benzinschlauch gewechselt, oder ei´nen Filter eingebaut?Lief die Reuse vorher? Ich hatte dieses Problem nach dem Zusammenbau und stellte dann fest, das der Benzinschlauch zu lang war.


    Elbochos,

    ja, ich habe einen neuen Benzinschlauch, der etwas länger ist als der alte, verbaut ...einfach mittig gekappt und Filter zwischen gesetzt. Ist auf jeden Fall länger als der alte Schlauch...könnte das die Lösung sein?

    Ich werde den Schlauch nachher mal kürzen!

    Auf jeden Fall "Danke"!

    Ties

    Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von ties70 ()

  • Hallo,

    ....habe mich gestern mit der Kürzung des Schlauches beschäftigt.

    Zuvor habe ich ca. 30 Kicks gebraucht, um die Vespa überhaupt zum Laufen zu bringen (s.o.: die kerze war nach dem letzten Absterben trocken)!

    ...also, irgendwann lief sie, habe den Benzinhahn geschlossen und den Schlauch leersaugen lassen...

    ....Schlauch gekürzt (etwa die Länge, die durch den Einbau des Filters hinzugekommen war...

    ...Luft-Gemischschraube wieder auf Ausgangsstellung (1,5 Umdrehungen)...

    ...Fahrversuch: 35 km/h...Änderungen der Schraubeneinstellung durch Rausdrehen auf ca. 3 Umdrehungen (Bei dieser Einstellung hatte ich sie am Vortag auf gute 50 km/h gebracht, bis sie dann bei Vollgas einfach ausgegangen war...)...hat auch nichts gebracht...

    Mehr habe ich nicht versucht, da es bereits dunkel war...aber so langsam dürften auch die Optionen ausgehen, oder?

    Ties

    PS: Oder bin ich einfach zu dämlich und habe die Funktion der Luft-Gemisch-Einstellung komplett verkannt? Beim Reindrehen geht der Motor aus, also habe ich weniger Luft beigemengt, oder?

    PPS: Da fällt mir noch etwas ein! Die Kerze (NGK B7HS) hat einen Zündfunken, klein und eher bräunlich / kupferfarben...könnte die eventuell etwas schwächlich sein?

    Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von ties70 ()

  • Wenn Sie bei Vollgas nicht richtig läuft, hat das nicht viel mit Deiner Vergasergrundeinstellung zu tun. Die Vergasergrundeinstellung sollte so sein, das sie aus dem Leerlauf bei schnellem Aufreissen des Gases ohne Loch schnell hochdreht-dann passt das schon. Ich habe den Schlauch soweit gekürzt, bis es gerade noch möglich war, ihn am Vergaser anzuschließen(Dein Nachkaufschlauch war ja auch ohne Filter schon länger als Dein alter Schlauch)...Schnippel mal noch ein Stück ab.

    Wenn der Schlauch gekürzt ist und sie bei Vollgas immer noch Macken macht, liegt das Problem wohl eher an einem verdreckten Vergaser, oder an Falschluftproblemen oder aber an einem defekten pICKUP.

    Gruß
    Daniel

    Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von elbochos ()

  • Danke für die Antworten, hab schon gar nciht mehr damit gerechnet... Die Vespa ist seit gestern beim Mechaniker... er tippt auf "Falschluft" und meint, er müsse ggf dann den ganzen Motor ausbauen und die Dichtungsringe (Simmerringe?) wechseln. Das ganze dauert gute 6 STd und würde mich ca 400 EUR kosten. Ich habe für die Mühle, Bauj.81, nur 200 EUR bezahlt, habe ca 400 EUR, viel Arbeit an der Karosserie reingesteckt und hatte bisher nur ca. 10 Tage mit ihr Spaß. ABer sollte mir die Reparatur wirklich 400 EUR wert sein? Das Problem ist, daß der Roller ca 2 Jahre stand und nicht gefahren wurde. Hat der Mechaniker recht oder werd ich übers Ohr gehauen? Ach ja, nen neuen Benzinschlauch habe ich auch - vom Mercedes. Durchmesser ect. stimmen. Hab ihn vielleicht 3 cm länger gemacht, daran kanns doch nicht liegen, oder doch? Bin schließlich tagelang damit durch die Gegend gefahren ohne Probleme. Danke und Gruß...

    Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von liebsterarald ()

  • Hallo,

    habe den Schlauch gestern noch mal gekürzt...Fortschritte hat es nicht gebracht!

    Geht die vespa also wieder in die Werkstatt. Wenn es diesmal etwas Größeres am Motor ist, würde ich schon überlegen, ob ich das machen lasse oder die Mühle in Einzelteilen wieder verkaufe.

    Alternativ kann ich nämlich auch eine weitere Vespa bekommen:
    Bilder
    • 50n-2-1.jpg

      83,11 kB, 427×640, 289 mal angesehen
    • 50n-2.jpg

      66,72 kB, 640×427, 308 mal angesehen
    • 50n-2-2.jpg

      83,65 kB, 640×427, 284 mal angesehen
    • 50n-2-3.jpg

      75,43 kB, 427×640, 285 mal angesehen
    • 50n-2-4.jpg

      52,21 kB, 640×427, 288 mal angesehen
  • Original von liebsterarald
    Danke für die Antworten, hab schon gar nciht mehr damit gerechnet... Die Vespa ist seit gestern beim Mechaniker... er tippt auf "Falschluft" und meint, er müsse ggf dann den ganzen Motor ausbauen und die Dichtungsringe (Simmerringe?) wechseln. Das ganze dauert gute 6 STd und würde mich ca 400 EUR kosten. Ich habe für die Mühle, Bauj.81, nur 200 EUR bezahlt, habe ca 400 EUR, viel Arbeit an der Karosserie reingesteckt und hatte bisher nur ca. 10 Tage mit ihr Spaß. ABer sollte mir die Reparatur wirklich 400 EUR wert sein? Das Problem ist, daß der Roller ca 2 Jahre stand und nicht gefahren wurde. Hat der Mechaniker recht oder werd ich übers Ohr gehauen? Ach ja, nen neuen Benzinschlauch habe ich auch - vom Mercedes. Durchmesser ect. stimmen. Hab ihn vielleicht 3 cm länger gemacht, daran kanns doch nicht liegen, oder doch? Bin schließlich tagelang damit durch die Gegend gefahren ohne Probleme. Danke und Gruß...


    Aber das kannst Du doch selber machen. Die Materialkosten liegen mit Lagern bei ca. 100 Euro. Anleitungen zum Motorzerlegen und Lagerwechsel gibt es zu Hauf im Netz. Außerdem lernst Du was dabei.

    Vielleicht gibts bei Dir in der Nähe einen Vespaclub. Da gibts sicherlich auch Hilfestellung, wenn mal was nicht klappen mag.
  • Original von ties70
    Hallo,

    habe den Schlauch gestern noch mal gekürzt...Fortschritte hat es nicht gebracht!

    Geht die vespa also wieder in die Werkstatt. Wenn es diesmal etwas Größeres am Motor ist, würde ich schon überlegen, ob ich das machen lasse oder die Mühle in Einzelteilen wieder verkaufe.

    Alternativ kann ich nämlich auch eine weitere Vespa bekommen:


    So ne 50 Spezial ist eine gute Wahl. Einziger Nachteil ist die Kleine Motorklappe-aber sonst stylischer als die PK, finde ich.
  • [/quote]So ne 50 Spezial ist eine gute Wahl. Einziger Nachteil ist die Kleine Motorklappe-aber sonst stylischer als die PK, finde ich.[/quote]

    Und gekauft: Bj. ´81, etwas über 4000 Km gelaufen, für 550,- €

    Ties

    Dieser Beitrag wurde bereits 2 mal editiert, zuletzt von ties70 ()

  • Also langsam geht das ganze wohl ein wenig am Thema Vergaser vorbei findet ihr nicht... :O

    Um das Thema abzuschließen. Das Problem war tatsächlich Falschluft. Am und unterm Vergaser gibt es wohl verschiedene Dichtungen, die bei mir hinüber waren. Der Vergaser hat dann zuviel Luft gesogen, so daß das Benzin-Luft-Gemisch nicht mehr stimmte und der Motor abgestorben ist. Außerdem war wohl der Benzinschlauf einen Tick zu lang, so daß das Benzin wohl mit zuwenig Druck im Vergaser angekommen ist, wenn der Tank fast leer war. Jetzt läuft sie wieder. Das Ganze hat mich ca 120 EUR gekostet. Davon hab ich ca 90 EUR für die ARbeit bezahlt. X(

    Danke für die Antworten. Ich bin raus. Gruß...
  • Heho,

    bin mittlerweile etwas ratlos:
    Die Benzinzuführung ist auf ein Minimum gekürzt, der Vergaser ist sauber, die Kerze neu....

    ...der Roller lässt sich nicht mehr Ankicken (Na ja, wenn man 30x durchhält, dann schon!), Anschieben funktioniert aber...er geht auch nicht mehr während der Fahrt aus, fährt aber nur 35 - 40 km/h...

    Meine letzte Hoffnung: Gehört bei einer 79er 50N zwischen Vergaser und Ansaugstutzen eine Dichtung? Da ist nämlich bei mir nix....zieht er dadurch Nebenluft?!

    Ties
  • Ich tippe auf abgescherten Halbmondkeil an der Kurbelwelle. Falschluft magert das Gemisch normalerweise ab, die Folge ist erhöhte Drehzahl im Leerlauf usw. Nimm mal das Polrad ab (mit Polradabzieher) und prüfe, ob der Halbmondkeil, der das Polrad auf der Kurbelwelle fixiert abgeschert/abgebrochen ist. Wenn der Halbmondkeil abgeschert ist, dann stimmt der Zündzeitpunkt nicht mehr. Die Folge ist, dass die Kiste nür mit Mühe anspringt.
    Ich meine es gibt einen Filzring auf dem Ansaugstutzen bei der 50N.

    Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von vespa72 ()