verwirrende einstellungsarbeiten

Die diesjährige Wahl zum Foto des Jahres wir freundlich unterstützt von:
Michelin Reifen und TollerRoller - Euer Roller Spezialist

:tues(klick mich) Wähle jetzt oder Blech wird zu Plastik !
  • so hab mal wieder en problem. obwohl des ja mittlerweile nicht mehr so oft ist^^


    also es geht mir um die feineinstellung bei meiner vespa. warum krieg ich nicht die leistung die ich hoffe oder denke zu kriegen. also verbaut ist en 102er dr, 19/19er gaser, et3 banane und ne 3.00 übersetzung. einlass ist auch gefräst. nun habe ich folgendes problem. wenn ich hohe drehzahlen erreiche fängt sie immer an zu stottern. ich hab des gefühl als würde sie kurzzeitig kein benzin bekommen und dann plötzlich wieder. weil manchmal kommt dann nochmal en beschleunigungsschub. also was hab ich gemacht. da ich ja die sufu schon genutzt habe :D habe ich rausgefunden dass des womöglich an der hd(zu klein) oder zündkerze liegt. also hd vergrößert( 80 auf 82) und neue zündkerze. geht zwar ez besser aber das problem bleibt. was noch komisch ist ist das kerzenbild. und zwar ist es 80 leicht verkohlt. geht leicht ins braun über und bei 82 eigentlich nur ölig. also man sieht nicht mal das was verbrannt ist. was auch noch komisch ist. mit 82 läuft sie viel viel schlechter, komme grad mal auf 60 hoch. mit der 80 schaff ich laut vespatacho zumindest 75...


    ich weiß jetzt nicht genau was für ne frage ich dazu stellen soll aber lest das doch einfach mal durch und schreibt mir was ihr dazu denkt.


    mfg milan

  • Also hast du praktisch "Leistungslöcher" ... ist das nur in einem bestimmten Gang oder egal in welchem .. und hast du das Gefühl, dass sie rund läuft ?


    PS: Ein Kumpel von mir hatte das auch mit seiner PK .. die ersten 3 Gänge haben wunderbar geklappt nur als er dann den vierten ausgefahren hat gabs manchmal einfach Aussetzer.. könnte das Selbe sein.. ich frag ihn mal ob er das Problem behoben hat und wenn ja wie.. mir fällt da bis jetzt auch nur Benzinzufuhr/HD ein weil ich die Reuse selber gefahren bin und es sich sehr danach angeört hat :).


    lg


    max

  • hmm komisch also ich hätte immer gedacht. verkohlt=größere hd. hab ich mich wohl schon ziemlich lange getäuscht

  • die aussetzer können auch an deiner zündung liegen. irgendwann kann die nämlich nicht mehr das verarbeiten, da die zündkontakte datte nicht mehr hinkriegen. heisst, umbau auf die zündung der pk. die arbeitet nämlich elektronisch und kann das besser verarbeiten...

  • dreht der 102er DR so hoch? würd sagen, die läuft noch zu fett. und die zk ist ggf zu heiß, nimm evtl bei ngk mal eine stufe kleiner und bei bosch eine höher

  • ja ich fahr denso
    hab nur gute erfahrungen damit... hatte bei meinem 75iger ca. 10 ngk. alle kaputt. denso läuft seit einem jahr durchgehend. und immer noch die erste vom 50iger dr. bosch bekomm ich irgendwie nirgendwo. hab schon alles abgesucht macht mich aber selber schon stutzig..
    werd morgen mal des mit der düse probieren und dann bescheid sagen.


    mfg milan

  • ne is se nicht^^ keine angst. hab ich nur als beispiel genannt

  • Der vesparichi fährt seine mit dem 102er Polini und Membran nit ner 78er HD

    VO-Glühkindler


    Fuhrpark Gandi: Gulf VBA177, autunno125, PX80, XL2(war einmal)



    INN-Team Hall


    Lüfterräder und Kurbelwellen sind Verschleissteile

  • die 78er HD auf 16er und auf 19er gaser sind halt auch nicht das gleiche und die gaser haben auch gewisse toleranzen... sind halt alles richtwerte und man muss den eigenen motor passend abdüsen.

  • so habe ez mal auf 78 runtergedüst und sieht schon eher nach braun aus. eher dunkelbraun aber es kommt ran. wenn ich noch mal auf 76 runterdüse dann passt es sicher. aber ist des nicht en bischen zu klein bedüst für 102. ich bin mit 75ccm schon mit ner 72iger gefahren. nebendüse ist 45. des müsste noch passen oder. wenn ich die hochdüse dann müsste ich doch auch die hd hochdüsen können. weil irgendwie finde ich klingt 76 so als würde der zylinder dann nicht genug gemisch bekommen. lieg ich da richtig oder falsch


    mfg milan

  • neues update: hab ez mal den unterbrecher neu eingestellt und irgendwie dreht sie ez zwar schneller hoch aber bei jedem gang so in der mitte von der beschleunigung kommt so ne tuckerstrecke. sie stottert total. wenn ich aber weiter auf dem gas bleibe hab ich das irgendwann überwunden und sie geht wieder voll ab bis zum nächsten gang wo dann wieder so ne stotterstrecke kommt


    woran kann des liegen? nd? ist ja für halb und dreiviertelgas zuständig


    mfg milan

  • jop nebendüse.


    aber: die kack unterbrecherzündung ist auch nicht der weisheit letzter schluss.

  • ich weiß schon. werde die auch ändern. spätestens winter. bis dahin muss sie noch so gehen


    muss ich da ne größere nd wählen


    mfg milan

  • tja, theoretisch kannst du das rausfinden, wenn du den gaser auf halbgas stellst, 5km damit fährst, dann killschalter, abkühlen lassen und zündkerze gucken.


    was hast du denn für ne nebendüse drin?


    probier halt ne kleinere und ne größere aus, dann weisstes. müsste am schnellsten gehen.


    Würde persönlich zu etwas kleiner tendieren.

  • also ez im moment geht sie gar nicht mehr
    boah kotzt mich diese zündung an
    war vorher bei nem kumpel. haben versucht die zündung einzustellen mit [lexicon]abblitzen[/lexicon] und allem. hat nichts gebracht. egal wie wir sie eingestellt haben. die ot markierung fluchtete nie auf 17 vor ot. die war immer so 10 15 cm davor. ging einfach nicht drauf. oke dann mal kotakt eingestellt. o,4 mm. lief noch gut nach hause. halt wie gesagt kam des stottern. deshalb bin ich mir nicht so sicher ob des an der nd liegt da wir am vergaser nichts gemacht habe. bloß kontakt eingestellt. so wollte sie ez in die garage fahren. ist ewig nicht angesprungen. dann kurz mit stottern 10 m gefahren und ausgegangen. diese verfluchte zündung. ich weiß nicht was ich noch machen kann. wenn es hier irgendjm gibt der sich damit auskennt und vllt inn der nähe oder umkreis von regensburg wohnt. bitte hilf mir. technisch bin ich einfach noch voll die niete.