Zündkerzenbild und Fragen

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    • Zündkerzenbild und Fragen

      Hi Vesperados,

      mein Zündkerzenbild sieht in etwa so aus, wie die Linke in dem verlinkten Bild.

      motorrad-schultz.de/bilder/zuendkerzen1.jpg

      Ist das wirklich zu mager???

      Setup: Polini 75HP, SHBC 19.19, Banane, 6v, HD 78, ND 33.

      Habe Probleme beim Standgaseinstellen. Es gibt an der Standgaseinstellschraube einen Punkt.... drunter, geht aus, drüber zu hoch, also kein vor sich hinblubbern einstellbar. Simmerringe neu (300Km). Muss oben raus "langsam" Gas geben, damit sie auf Touren kommt.

      Der Vergaser ist neu, ASS Hülse auch, Ansaugstutzen auch, hab den Vergaser schon ca. 20mal ein- und ausgebaut.

      Hat jemand ne Ahnung, was da los ist????

      Vielen Dank!!!!

      Beste Grüße Stefan
      "Mit dem Wissen wächst der Zweifel."

      Johann Wolfgang von Goethe
    • die beschriftung von "zu mager" und "optimal" sind vertauscht
      der isolator der kerze muss BRAUN sein, nicht WEISS. WEISS=MAGER, SCHWARZ=FETT

      zu merken ist das ganz leicht: denk einfach an die FETTe Negermama mit Zahnlücke und Strohhut
      Aufbau eines Rennrollers für die European Scooter Challenge

      ESC 2013+2014: K5
      ESC 2015+16: K5 + K1
      BaB-Race-Meister 2015+2016

      Die, die die, die die Plastikroller erfunden haben, verdammen, vergessen, dass Plastik für Piaggio Leben bedeutet.
      - frei nach Konrad Duden
    • Die 78er hauptdüse finde ich auch etwas groß probielmal ne 76 er dann sollte sie besser laufen und wird bestimmt besser einzustellen sein
      Aus Gelben Säcken werden Plastikroller gebaut ...
      Lieber Sehnenscheidenentzündung vom Schalten als nen krummen Daumen vom Starten...
      2Takt Islamist
    • Kann das Problem mit der Standgaseinstellung an der kleinen 33'er Nebendüse liegen???

      Hi Männer,

      und weiter gehts ;)

      Könnte es Besserung bringen mal ne 45 er zu versuchen?

      Bin echt am verzweifeln...... Außerdem zieht sie wie ich glaube irgendwo noch Falschluft.

      Die Problemzonen hierfür habe ich bereits erlesen.
      Habe ne neue ASS Hülse, Filzring gefettet, ASS und Dichtungen sind sowieso neu. Und wie gesagt, mit dem 20'er Vergaser hatte ich das Problem nicht.

      Kann es am Vergaser selbst liegen?????

      Oh man, ich dreh echt langsam am Rad.....

      Vielen Dank ihr treuen Helfer!!

      Gruß Stefan


      Ach ja, war mit der HD schon auf 72 unten..... ging auch nicht besser einzustellen. Weiter hoch vielleicht??? :huh:
      Und noch was....... Die Drehzahl reagiert auch nicht auf die Gemischeinstellschraube ?( langsam dreh ich echt durch.......
      "Mit dem Wissen wächst der Zweifel."

      Johann Wolfgang von Goethe