pk50xl2 geht nach ca. 300m aus

Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

  • pk50xl2 geht nach ca. 300m aus

    Hallo!

    Habe eine PK50XL2 mit DR102ccm und 19er vergaser gekauft.
    Hatte die gute jetzt beim Motorradladen da einiges dran zu machen war.

    jetzt bin ich ein stück gefahren, ging auch einwandfrei bis sie auf einmal aus ging,Hab eubnmal ausversehen statt hoch, runter geschaltet (ausversehen und nur ganz kurz, anfänger halt ;) ) kann das damit was zu tun haben? was kann ich machen das sie mal an bleibt?

    gruß
    chrisman
  • getankt habe ich eben. vergaser und tank haben se gereinigt. meinste dann mal nach der zündkerze gucken?
    hört sich auch danach an als würde einer den schlüssel umdrehen... danke für den schnellen tip! werd ich gleich (bzw. morgen im hellen) mal nach guken!

    achso: ja hat wohl über nen halbes jahr gestanden.

    Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von chrisman ()

  • ja der DR!
    nach kurzer zeit kann ich sie wieder ankicken, ja und sie läuft wieder nen augenblick bis es sich dann wieder anfühlt als würd einer den schlüssel aus machen.

    EDIT: muss mal richtig lesen lernen, nein ist nicht neu verbaut. war schon drauf der zylinder

    Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von chrisman ()

  • ging sie im stand aus oder auch während der fahrt.
    wenn es nur im stand passiert muss das standgas höher eingestellt werden.

    wenn auch während der fahrt, dann tipp ich mal auf verdreckten benzinhahn.
    also kraftstoffmangel.
  • nein, nur während der fahrt.
    sie springt normal an, fährt normal los und auf einmal, nach ca. 300m, geht sie einfach aus, dann einen augenblick warten, dann springt sie wieder an als wäre nie was gewesen.

    EDIT: Wenns Kraftstoffmangel wäre, dann würde sie ja wieder anlaufen während dem ausrollen, oder?

    Dieser Beitrag wurde bereits 2 mal editiert, zuletzt von chrisman ()

  • zieh mal wenn du fährst den choke kurz bevor sie ausgeht, wenn sie dann weiterfährt,
    bekommt sie definitiv zu wenig gemisch.

    könnte auch an verstopfter hauptdüse im vergaser liegen. die kannst du mit nem dünnen
    draht sauber machen....

    gruss
  • okay, werde ich morgen im hellen mal alles ausprobieren und dann berichten (und ein paar fotos reinstellen)
    vielen dank schonmal für die superschnelle Hilfe!

    gruß
    christian

    P.S: viel glück bei deiner Geschichte mit der Rennleitung!
  • so, hatte sie jetzt ca. 2 stunden stehen und bin nochmal gefahren. diesmal bin ich ca. 2-4 km gekommen, kurz bevor ich sie abstellen wollte ging sie dann wieder aus. also ich werd morgen mal nach der kerze gucken wenns hell ist, berichte hier weiter :)

    gruß
    christian (der übrigens sehr glücklich ist ne pk zu haben :D )
  • Guck dir auch mal die Tankentlüftung an! Ist direkt im Tankdeckel ein kleiner Kanal, wenn der nicht richtig durchläßt passiert ähnliches wie in deiner Problembeschreibung!
    this message has been typed on mechanical Cherry MX Black Keys
  • Guten Morgen!

    Hmm, auf dem weg zur arbeit wieder, kurz vorm Ziel (insg. ca. 3-4km). Naja, dachte das es sich vielleicht über Nacht selber behebt, aber wunder geschehen wohl nicht mehr.

    Werde dann wenns hell ist mal nach der Tankentlüftung und der Zündkerze gucken. Kannst nicht vielleicht sein das die zündung sonst wo noch nen schlag hat, an der Zündgrundplatte oder so? Nur eigentlich dürft sie dann garnicht anspringen und eigentlich dürfte das auch nichts mit der Fahrzeit zu tun haben, oder? Denn umso kälter sie ist (=umso länger sie gestanden hat) umso länger fährt sie ja. (umso ist ein doofes Wort :D ;) )

    Gruß
    Christian

    Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von chrisman ()

  • Sollt die Tankentlüftung verstopft sein, entsteht ein Unterdruck im Tank, und somit geht nicht mehr genug Kraftstoff in den Benzinhahn. Wenn Du den Tankdeckel öffnest, läuft wieder etwas nach, und das Spiel wiederholt sich immer wieder. Wenn Du aber zwischendruch den Tankdeckel nicht geöffnet hast, und geht dann doch immer wieder für ca. 3 km, ist es wohl nicht Dein Problem.
    Robert
  • ok gehe ich heute nachmittag mal alles durch. Wenn ichs nicht schnell finde bringe ich sie wieder zum Mechaniker, der solltet sie ja ursprünglich zum laufen bringen und da gehört für mich dazu, das sie auch an bleibt ;) vielleicht hat der ja noch ne Idee.

    gruß
    christian
  • Hallo,

    ich würde halb voll tanken, und dann ohne Tankdeckel fahren. Wenn sie dann anbleibt, Tankdeckel tauschen, da Bohrung dicht.

    Wenn sie auch ausgeht, würde ich den Benzinschlauch (ist der erneuert worden?) so kurz wie irgend möglich schneiden.

    Ist es dann immer noch nicht behoben, denke ich das es am Vergaser liegt(defekter Schwimmer (Loch) oder verdreckter Vergaser, der ein Ultraschallbad dringend benötigt.

    Gruß
    Daniel
  • so, war grad in der werkstatt.
    die hatten ja vergaser und tank gestern schon gereinigt.
    jetzt haben se ne neue lichtmaschine eingebaut (die alte war schon verlötet) und jetzt hat se eben keine murren mehr gemacht, bin ca. 5 km am stück gefahren. Gleich mach ich nochmal ne größere tour in der hoffnung das ich nicht irgendwo in der pampa stehen bleib :D

    gruß
    chrischan