Pk 50 Automatik stirbt im Standgas ab

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    • Pk 50 Automatik stirbt im Standgas ab

      Hi Leute,

      habe eine pk 50 automatik und folgendes Problem:

      Mit choke springt sie sofort an. wenn ich dann den choke raustu dann dreht sie paar Sekunden auf mittlere Drehzahl hoch um dann auszugehen (alles im Standgas) wenn ich ohne Choke am Gas spiele bleibt sie am Laufen. Fahren tut sie ganz normal, Abzug is für ne Fuffi eigtl auch ok. Vergaser hab ich schon gereinigt. Das komische ist, dass sie super läuft,wenn ich die schwarze Leerlaufgemischschraube ganz reindreh und die ?Düse? links davon (über der linken Sw 8 Schraube die den Vergaser hält) ein wenig rausschraube. Nur kommt sie dann nicht mehr in den hohen Drehzahlbereich, ähnlich wie mit gezogenem Choke.

      Vielen Dank schonmal im Vorraus

      Mimi
    • Anfangs braucht ein kalter Motor immer den Choke. Schon nach kurzer Zeit müsste die Vespe aber dann im Standgas ganz normal vor sich hinschnurren.

      Wie hast Du den Vergaser denn gereinigt? Ich rate bei der Vergaserreinigung immer zur Ultraschallmethode. Vergaser aus- und auseinanderbauen, zum Mopedhändler damit, ins Ultraschallbad und vom Händler die mechanischen Funktionen prüfen lassen. Dann mit sämtlichen neuen Dichtungen wieder einbauen.

      Den Vergaser wie folgt einstellen:
      - Motor warm fahren und abstellen.
      - Gemischschraube ganz rein drehen und dann 3,5 bis 4 Umdrehungen raus.
      - Standgas nach individuellem Gusto einstellen.
      - FERTIG.

      Schau nochmals, ob die Luftfiltereinlage noch ölig genug ist. Wenn diese zu trocken ist bröselt das Teil und Du bekommst Dreck in den Gaser.

      Beste Grüße und viel Erfolg :thumbup:
      Automatix
      "Erfahrung ist der Name, den die Menschen ihren Irrtümern geben." Oscar Wlde
    • Hab ihn in Öl eingelegt und dann so gut es geht mit nem Lappen geputzt. Die Düsen mit ner Nadel saubergemacht.
      Was kostet denn ca. die Ultraschallreinigung? Ach ja Luftfilter is neu.

      Mit freundlichen Grüssen und vielen Dank!
    • Ultraschallreinigung darf beim ehrlichen Händler vor Ort nicht mehr als 10 Euro kosten. Bei ebay gibt's auch welche die bieten das für 15 Euro an. Die haben aber meistens vollkommen überzogene Preise. Beim Händler vor Ort wirst Du wegen der nicht vorhandenen Versandkosten i.d.R. immer günstiger fahren.

      Beste Grüße und viel Erfolg :thumbup:
      Automatix

      PS: Ein Tipp noch am Rande: Hör auf mit Nadeln in Deinem Gaser rumzustochern. Du machst mehr kaputt als gut.
      "Erfahrung ist der Name, den die Menschen ihren Irrtümern geben." Oscar Wlde
    • Deine Beschreibung klingt nach völlig verstelltem Vergaser - den musst Du nochmal sauber in die Grundeinstellung bringen und dann feintunen, so wie von Automatix schon beschrieben. Wenn Sie ansonsten gut läuft sollte danach auch alles ok sein.
      Aber nur mal als Tipp: Wenn Sie für ne 50er gut abzieht, dann hat der Vorgänger vielleicht schon einen 75er Satz verbaut und Du solltest die Düsengröße dementsprechend auswählen. Die PK50 Automatik ist normalerweise eher sehr gemütlich bei der Beschleunigung... :thumbsup:

      Wenn Du die Düsen mit der Nadel sauber gemacht hast, dann empfehle ich Dir lieber gleich eine neue Düse zu kaufen und einzubauen. Die Dinger sind recht empfindlich wenn man da zu sehr dran herumstochert hast Du sie schnell aufgeweitet und dann stimmt die Größe sowieso nicht mehr. So ne Düse kostet knapp 2,- Euro...

      Gruss, Harald
      "Earth is full - go home!"
    • Bezüglich Ultraschallbad.

      Mach dich einfach mal in deiner Gegend etwas schlau.
      Vielleicht hat irgend eine Firma in der nähe ein kleines Ultraschallbad.

      Da kannst ja mal fragen.

      Meist kein Problem.

      Oder eine Hochschule wäre auch eine Idee.
      SUCHE:

      ** Zylinderhaube für meine ACMA V56

      ** Rückspiegel, am liebsten einen Eckigen

      **Einen gebrauchten Auspuff für meine ACMA
    • Also hab ihn nochmal rausgebaut. Ultraschall hätte in München, wenn ich ihn komplett zerlegt hätte 15 Euro bei der Rollerzentrale gekostet. Da sie jedoch lief, wenn die Standgasdüse draussen war hab ich mir die nochmal angesehn. Ganz vorne is ein winziges Loch, des war bei mir verdreckt. Habs mit Druckluft und Kupferlitze sauberbekommen. Jetzt läuft sie 1a. Wg dem 75 ccm Kolben, woran erkenne ich diesen ohne grossen Schraubaufwand? Hab keine Lust illegal unterwegs zu sein.

      Vielen Dank für die viele Hilfe, is echt ein klasse Forum!

      Mimi
    • Wenn Du ne Vergleichmöglichkeit hast kick mal ne 50 er an und dann ne 75 ccm... Da merkst Du den Unterschied am besten ;)
      Sonst steht am Zylinderfuß auch Pinnasco !!! Wenn Du die Abdeckung ab nimmst....
      Hoffe Du hast überhaupt ne Abdeckung !!!!
      MfG maggus
      [url]http://hhmypearl.blogspot.com/[/url]
    • Lüfterabdeckung is drauf, sonst wär die Kiste wahrscheinlich schon tot. Habs aber ohne großen Aufwand nicht runterbekommen. Hat jemand ne Idee, wie ich des sonst testen kann. kicken geht net, is ne elendstart. zündkerze war Ngk Wärmewert 7


      Vielen Dank

      Mimi
    • Ist natürlich schwierig, wenn Du keine Vergleichsmöglichkeit hast, aber
      wenn die Vespe am Berg kaum merklich langsamer wird, ist's ein 75er
      Satz der verbaut ist. Wenn Du am Berg deutliche
      Geschwindigkeitseinbußen hast, dann ist's sicher die 50er.



      Beste Grüße,

      Automatix



      PS: Der Preis bei der Rollerzentrale ist in Ordnung. Dafür hast
      Du auch die Gewähr, das beim Reinigen ein guter Job gemacht wird. Die
      haben echt Ahnung dort, reparieren nur leider keine
      Automatik-Vespen. Der nächste den ich in München Ottobrunn kenne
      ist Motorrad Streck. Prädikat; empfehlenswert
      "Erfahrung ist der Name, den die Menschen ihren Irrtümern geben." Oscar Wlde