kupplung trennt nicht und andere kleinigkeiten

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    • kupplung trennt nicht und andere kleinigkeiten

      hallo

      hab heute nachmittag meine neu aufgebaute vespa zum fahren gebracht und hab da so 3 kleine probleme.

      1. Die Kupplung (4scheiben) trennt nicht, egal wie ich sie einstelle. hab sie auch vorm einbau mit getriebeöl (SAE 30) eingeschmiert und auch 100% richtig eingebaut...

      2. Die Gänge lassen sich schwer schalten und wenn ich sie einstelle dann verstellen sie sich immer. Wie kommt das?

      3. also laut zylinderhersteller sollte ich eine W4AC als zündkerze benutzen aber es funktioniert nur mit einer champion lc 82 die mir noch überblieb. darüber rätsel ich auch noch

      es wäre sehr nett wenn ihr mir helfen könntet..

      MFG
      T.Peters
    • Die Vier scheiben sind dann zu viel für deine Kupplung kann sein das Der Korb nicht mehr so hudert Prozentig ist, bau also wieder auf oir drei scheiben dann wird sich auch das Problem mit den Gängen erledigen.
      Wir fahren keine Vespa.................... die Vespa erlaubt uns nur einige Ihrer Funktionen zu übernehmen dafür bringt sie uns an unser Ziel.
    • Ich hab jetzt mir auch n kupplungsscheiben set mit verstärkter feder und 4 scheiben geholt....

      kann man das jetzt allgemein sagen das 4 scheiben zuviel sind? oder ist das wieder von modell zu modell verschieden....



      @v50 versuch es mal mit ner ngk.....wieso die w4ac nicht funktioniert liegt wohl daran dass sie kaputt ist....
    • jo danke für Eure Antworten.

      noch ne frage zu den Kupplungsbelägen: kann ich die verstärkte feder vom 4 scheibenkit mit den 3 scheibejn verwenden oder sollte die ori rein?

      @zoo!: komisch, dass die kerze kaputt ist die war ganz neu aber vlcht wars auch ein produktionsfehler

      mfg
      T.Peters
    • Die neue Feder kann wieder rein !

      Schau dir aber noch mal den Kupplungskorb an, ob alles richtig sitzt oder vielleicht kannst Du ja auch was sehen was vielleicht verbogen ist und mit ein paar Handgriffen zu richten ist und Du kannst die Vierscheiben doch verwenden.
      Wir fahren keine Vespa.................... die Vespa erlaubt uns nur einige Ihrer Funktionen zu übernehmen dafür bringt sie uns an unser Ziel.
    • ja du kannst ja einfach mal gucken ob die w4ac nen funken gibt...wennse einen gibt dann müsste es auch klappen.....aber ich bin mir eigentlich ziemlich sicher dasse kein funken gibt....oder die elektroden sind soweit zusammengedrückt dasser nix mehr zünden kann...aber das doch eher unwahrscheinlich....
    • mhh jetzt geht garnichts mehr.

      hab heute nachmittag die 4 scheiben kupplung mit den 3 scheiben getauscht (hab auch 100% alles richtig gemacht) und jetzt geht nichts mehr. ich befürchte das ganze getriebe ist im eimer, denn wenn ich in irgeneinen gang schalte dreht das LüRa nicht mehr mit. komischerweise fuhr die kleine aber kurz davor im 1 gang nur mit gezogener kupplung.
      ich bin jetzt schon über 4 monate am motor bei und jedes mal was anderes...
      wenn ihr weiter wisst bitte schreiben. sonst danke für Eure antworten.
      mfG T.Peters
    • achja, auch wenn der kupplungszug ausgehängt ist lässt sie sich nicht mehr im leerlauf antreten... :(
      falls ihr ein paar Infos habt wäre es gut sie zu posten.
      sonst denke ich das das problem was mit einer kaputten schaltklaue zu tun hat.
      MfG
    • Fang ma mal von vorne an!
      Wenn du bei ner 4 Scheiben Kupplung einen Belag und Rotorscheibe rausmachst geht gar nix mehr.
      Hab so nen Tip selbst schon mal von SCK bekommen.aber geht halt nicht weil der Anpresspilz den Weg einer fehlenden Scheibe nicht wett machen kann.
      Also,vierte Scheibe samt Rotor wieder rein,sonst trennt die Kupplung nimma.
      Nicht vergessen dann den Kupplungszug richtig vorspannen(leerweg und dann noch ein zwei cm weiter-Schraube natürlich ganz rein und dann feineinstellen)

      Nimm deinen Zündkerzenstecher ab und halt das Zündkabel so einen cm von Masse(Motorblock) weg und prüf den Funken.
      Bei starken Funken - Kerzenstecker im **SCH

      Du sagst das Lüra dreht nicht?
      Warum nicht? Kannst du trotzdem durchkicken?

      Wenn ja..
      Dann ist vielleicht der Halbmondkeil Limaseitig an der Kurbellwelle ab und das Lüra sitz locker,das würde auch den fehlenden Funken erklären.


      ja du kannst ja einfach mal gucken ob die w4ac nen funken gibt...wennse einen gibt dann müsste es auch klappen.....aber ich bin mir eigentlich ziemlich sicher dasse kein funken gibt....oder die elektroden sind soweit zusammengedrückt dasser nix mehr zünden kann...aber das doch eher unwahrscheinlich....

      Oder die Kerze ist dahin!

      Jede Kerze gibt nen Funken, vorausgesetz Elektrodenabstand stimmt und Kerze ist in Ordnung.
      Hab schon oft erlebt das eine Kerze bei abgesoffenen Motor den Geist aufgibt.
      Mach auf keinen Fall ne andere Kerze rein wie vorgeschrieben(wenn du dich damit nicht auskennst).
      W4ac ist doch von Bosch oder? den Wärmewert kannst dir auch auf ne NGK Kerze oder "was weiss ich" umschlüsseln lassen!
      Als Vespisti auf jeden Fall schon mal ein zwei auf "Lager" legen!

      Bau doch mal dein Polrad ab wenn du keinen Funken am Zündkabel(ohne Stecker) hast,vielleicht ist ja nur ein Kabel am Kondensator ab ?

      Prüf das und Post zurück

      Gruss *Des
    • danke für deine lange Antwort.

      Ich hab alles nochmal durchgecheckt:

      1. Kupplung kann es nicht sein, denn ich hab auf Original 3 Scheiben Kupplung zurück gebaut. (hab nur die verstärkte feder von der 4 Scheiben Kupplung weiterverwendet, aber daran kann es nicht liegen)

      2. Der Zündfunken ist auch in Ordnung, es war die W4AC Kerze die im Eimer war.

      3. Lüra sitzt schön fest auf dem Konus und Halbmondkeil is drinne. Durchkicken geht trotzdem nicht (kann den kickstarter ohne widerstand bis ganz nach unten mit der Hand drücken aber polrad dreht nicht mit). Wenn ich aber die Kupplung ziehe und den Kickstarter durchdrücke dreht das LüRa zwar nicht mit aber ich merke, dass es schwieriger ist zu drücken

      Muss wohl im inneren des Motors was nicht ganz in Ordnung sein.
    • sooo

      hab jetzt nochmal die Kupplung auseinander gebaut und ich vollidiot habe vergessen den kupplungskorb mit dem Primär mit dem halbmondkeil zu sichern.
      den keil ist zerbröselt worden und gott sei dank ich muss mir nur nen neuen keil besorgen.

      trotzdem danke für eure Antworten

      MfG T.Peters