Vespa stottert in höheren Drehzahlbereichen

  • Hallo liebe Vespagemeinde!
    Seit 2 Tagen ist meine Vespa (xl2) nicht mehr angesprungen. Vorhin habe ich die Zündkerze ausgetauscht und sie spring wieder an. Bei einer Testfahrt habe ich aber gerade bemerkt, dass sie in hohen Drehzahlbereichen das Stottern anfängt. Daraufhin habe ich wieder die alte, gereinigte Zündkerze eingebaut mit der die Vespa dann auch wieder problemlos anspring. Doch bei der anschließenden Testfahrt war das Stottern immer noch da.
    Woran könnte das liegen?
    Vielen Dank, Vepsa

  • kommt entweder nicht genügend sprit an (vergasersieb zu,sieb im tank zu,benzinhahn zu^^, ...)


    oder dein vergaser is zu fett eingestellt was ich für eher unrealsitisch halte.



    hast du nen benzinfilter dazwischengeschaltet oder generell rost im tank?



    gruß

    Biete:


    Quattrini M1 56 GTR 280,- ; M1 60 GTR 300,- ; M1L 56 GTR 390,- ; M1L 60 GTR 441,- ; M-200 591,- ; Motorgehäuse C2 für M200 620,-

    Quattrini M1X 11 380,- ; M1XL 470,- ; M232 541,- ; M244 581,-


    Weitere Produkte, auch anderer Rennställe, auf Anfrage.


  • Benzinhahn war offen :thumbsup:
    Eigentlich habe ich keinen Rost im Tank aber ich musste schon häufiger meinen Benzinfilter (dazwischengeschaltet) austauschen weil er so verdreckt war. Aber damals stotterte sie nicht so...
    LG

  • wenn sich das so anfühlt wie ein defekter kondensator bei unterbrechermodellen würd ich auf den pick up setzen! war bei meiner mal so das sie ab einer bestimmten drehzahl aussetzer hatte und nicht drüber hoch kam..

  • viele sagen das der benzinfilter dazwischen der fehler ist! würde es mal ohne versuchen. du hast ja 2 filter zwischen tank und vergaser. das muss reichen.


    wie ist denn das kerzenbild?



    gruß

    Biete:


    Quattrini M1 56 GTR 280,- ; M1 60 GTR 300,- ; M1L 56 GTR 390,- ; M1L 60 GTR 441,- ; M-200 591,- ; Motorgehäuse C2 für M200 620,-

    Quattrini M1X 11 380,- ; M1XL 470,- ; M232 541,- ; M244 581,-


    Weitere Produkte, auch anderer Rennställe, auf Anfrage.


  • Also ich hab mir den Benzinfilter vorhin angeschaut der ist in Ordnung. Der Tank und das Kerzenbild ebenso. Das ganze hat ja erst mit dem Zündkerzenwechsel angefangen :huh:
    lg

  • Hab auch nen großen Benzinfilter, läuft problemlos! Hast du deine HD verändert?


    Könnte auch sein, dass die Zündung verstellt ist, aber bei elektronischer Zündung, dürfte das eher nicht passieren, es sei denn du hattest die Ankerplatte ab!


    SOnst: Zündkabel tauschen, kerzenstecker neu!

  • denke dann hätt er es geschrieben.


    versuchs mal ohne filter@ vepsa.wirkt wie gesagt machmal wunder. das es auch mit laufen kann ist mir klar aber danke für deine aufklärung racer :thumbup:


    probieren schadet nicht und bervor er sich neuteile kauft...


    gruß

    Biete:


    Quattrini M1 56 GTR 280,- ; M1 60 GTR 300,- ; M1L 56 GTR 390,- ; M1L 60 GTR 441,- ; M-200 591,- ; Motorgehäuse C2 für M200 620,-

    Quattrini M1X 11 380,- ; M1XL 470,- ; M232 541,- ; M244 581,-


    Weitere Produkte, auch anderer Rennställe, auf Anfrage.