75ccm DR.

Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

  • 75ccm DR.

    Hallo habe ein Problem: habe nun einen 75ccm Dr. Zylinder in meine 50n spezial verbaut, ori. Gaser 16.16 und 76HD, Auspuff spn von leo vince.

    nun ist die Leistung beim Anfahren nicht besser und das Standgas lässt sich nicht mehr einstellen, hört sich so an als ob der absaufen würde, das Gemisch ist noch nicht ganz genau eingestellt.
    Die Vorzündung jedoch ist genau auf 17 Grad.

    Hat schon jemand solch ein Problem gehabt=????

    mfg tom
  • Die HD ist möglicherweise zu groß. Versuchs mal mit ner 74.
    Ansonsten den Vergaser mal komplett reinigen und alle Einstellungen auf "Standard" steht hier im Forum irgendwo,dann nochmal alles neu abstimmen...Denke das die Kupplung hier nicht von Belangen ist.

    Greetz Ömchen
  • Ja hi also der Gaser is sauber und die HD is zum einfahren doch nicht zu klein oder??

    Also bin gerade bei nem steilen Berg stehen geblieben !!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!

    das kanns doch nicht sein oder also was meint ihr ich denke das es die Kupplung is !

    aber schreibt mal bitte ein paar Vorschläge bin echt mal down gerade !!!!!!!!!!!
  • Klar kann da was mit der Kupplung nicht passen.
    Hast du neues Getriebeöl drauf?
    Hattest du die Beläge gewechselt? Wenn ja: vorher in Öl eingeweicht?
    Hast du die Schaltzüge und den Kupplungszug richtig eingebaut und vernünftig eingestellt?
    this message has been typed on mechanical Cherry MX Black Keys
  • Ja klar Öl ist drinn, ne Beläge sind noch die alten bin aber am überlegen neue rei zu machen

    Hast du die Schaltzüge und den Kupplungszug richtig eingebaut und vernünftig eingestellt?

    wie meinst du das also ich habe die jetzt so eingestellt das man gut schalten und die Kupplung ziehen kann, ?? richtig??
  • Hatte das selbe Problem. Die HD war zu groß. Einfach mal ne Nr. o. zwei. runterdüsen und auf jedenfall das Kerzenbild dabei beobachten.

    Wenn die Kupplung durchrutscht, müßtest Du am Berg stehenbleiben aber der Motor dreht weiter/geht nicht aus.
  • ahha ja super danke für die Antwort also habe gerade mal andere Kupplungsbeläge drauf gemacht und die hd auf 74 runter gemacht, dazu noch mal der Luftfilter gesäubert der voll mit so komischen Öl war und nun geht es wieder, was jetzt nicht so tolle ist das man die nicht ankicken kann!

    was kann das sein ??!!??

    aber schon mal vierlen Dank für eure Hilfe!!
  • @tom12345 du bist aber schnell !!!
    um 10:20 schreibst du:
    "Ja klar Öl ist drinn, ne Beläge sind noch die alten bin aber am überlegen neue rei zu machen "
    um 13:06
    also habe gerade mal andere Kupplungsbeläge drauf gemacht

    ich lege meine kupplungsbelege 1tag in öl (30er) befor ich die einbaue
    ich gehe da von aus (nicht ankicken) das der kickstarter durchrutscht
    kupplungsseil einstellen ,oder die belege wahren nicht genug eingeweicht

    berry
  • also die Kupplung is jetzt nicht mehr das problem, jetzt ist halt das Standgas voll komisch also wenn ich an der Ampel anhalte und die vespa zum stehn kommt geht die aus!

    was kann man denn da machen??!!??
  • So jetzt noch mal ausführlch:

    Bin gerade mal ein bisschen durchs Land gefahren und habe bemerkt das die Zündkerze Nass ist aber nicht schwarz, also braun aber nass und der Zylinder (75ccm´DR.) richtig heiß ist !!!(konnte den Zündkerzenstecker nur mit einem Tuch anfassen )



    Also was kann ich machen das jetzt die Leistrung Wieder kommt und der Zylinder nicht zu heiß wird???

    Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von tom12345 ()

  • Bei mir wars so ,dass die Gemischschraube am Vergaser nicht richtig eingestelt war. Er ging manchmal nicht an und beim Anhalten immer aus wenn ich kein Gas gegeben habe!

    PS: Das der Zylinder so warm wird ist glaube ich in gewissem Maße normal. So ist es zumindest bei mir. Wenn ich falsch liege bitte korrigieren!
  • Macht nicht viel Arbeit und könnte was bringen, nen Versuch sit es wert.

    Das mit dem heissen Motor war bei mir auch so(Zündkerzenstecker nur mit Lappen anfassbar). Ich meine, der Motorraum braucht ne Selbstreinigungstemperatur von mehreren hundert Grad, 600 oder so?(berichtigen, wenn falsch), da würds mich ehrlich gesagt wundern, wenn das Metall und die Zündkerze usw nicht warm werden würden. Ich meine, da drin explodiert mit ner hohen Frequenz Gemisch...sollte normal sein.
    Ich bin immer optimistisch, sogar meine Blutgruppe ist positiv.
  • Also das Motorteile sehr heiß werden können, ist doch klar. Im Verbrennungsraum herrschen im Betrieb Temp. von mehreren hundert Grad u. dazu kommen diverse Reibungskräfte.

    Versuche erstmal Deinen Vergaser richtig einzustellen, ich denke das ist Dein Problem. Die Suchfunktion wird Dir die nötigen Infos liefern! Wenn der Motor mit der 74 HD nicht recht läuft, dann nimmst halt mal ne 72er, fährst ne Runde u. beoabachtest dabei Dein Kerzenbild, net das Du noch nen Klemmer bekommst!

    gaugel.