PK 50 XL läuft kalt aber nicht warm

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    • PK 50 XL läuft kalt aber nicht warm

      Habe heute angefangen die Vespa meiner Freundin zu überholen. Der Vorbesitzer hatte schon einige Probleme genannt dazu gehört neben fehlendem Anzug auch daß der Roller sich in kaltem Zustand antreten, aber in warmen Zustand nur anschieben lässt. Nun haben wir sie zum Laufen gekriegt und am Vergaser gefummelt und uns dabei an den hier veröffentlichen Leitfaden gehalten, allerdings hörte sich das an als zöge sie etwas zu viel Luft (der Luftfilter ist leer - ist das normal?!) und nachdem mein Kollege nen Finger auf die Löcher gehalten hatte soff sie ab und wollte beim besten Willen nicht mehr anspringen :-P Die Kerze macht Funken aber wird schnell ölig, was ja eigentlich ne Einstellungssache ist, aber dazu kommen wir einfach nicht wenn sie nicht läuft....jetzt die Frage: Woran kann das liegen, daß sie sich nicht antreten lässt nachdem sie 5 Minuten gelaufen ist? Und wieso lässt sie sich jetzt nicht mal mehr anschieben, wenn der Vergaser so eingestellt ist, wie er es sein soll beim 20-30 minütigem Warmlaufen während des Einstellens? (Luftschraube 2,5 Umdrehungen raus)
      Und keine Sorge derjenige der mir hilft ist eigentlich sehr bewandert, daher kanns eigentlich nicht an irgendwelchen Billigfehlern liegen, wie Benzinhahn geschlossen etc. ;-)
      Könnte es der Zylinder sein? Wenn er warm wird dehnt er sich ja stärker aus als der Kolben....naja den mach ich gleich ma ab und schau....Dichtsatz ist bestellt

      /edit: Habe den Zylinder abgefummelt, was dank angerosteten Krümmermuttern ein echter Akt war und nun gesehen, daß die Dichtungen anscheinend nicht mehr viel gebracht haben. Nun warte ich auf den Dichtsatz und hoffe, daß mich der weitebringt! Allerdings bin ich immernoch von dieser extrem schnell versiffenden Zündkerze beunruhigt - fällt dazu vielleicht jemandem was ein? Liegt das an der Vergasereinstellung?

      über Antwort freut sich: Timbo

      Dieser Beitrag wurde bereits 3 mal editiert, zuletzt von Timbo ()

    • Also:
      Der Luftfilter - respektive Luftsammler - ist immer leer. Vor dem Vergasereinlass ist normalerweise ein Drahtgeflecht das Fremdlörper fernhält.

      Habt ihr die Zündkerze schon mal erneuert? Die Teile halten einfach nicht ewig.
      this message has been typed on mechanical Cherry MX Black Keys
    • Danke erstmal, daß ihr euch meiner annehmt :) also die Kerze macht noch Funken, was mein Mitbastler schmerzlich erfahren musste ;) deswegen hatten wir das eigentlich als Fehlerquelle ausgeschlossen...die Bedüsung haben wir nicht gecheckt aber der Vorbesitzer is das Teil ja so gefahren, hatte allerdings mangelnden Anzug hintenraus beklagt - ich werd den Gaser nochmal ausbauen und die Düsen angucken! Kann sonst eh nix machen, da ich noch auf die Rechnungsmail respektive den Dichtsatz vom Scootercenter warte.....Danke so weit!
    • Wie der Nick schon sagte, Kerze erneuern!!!
      Den Vergaser z.B. mit Benzin und Druckluft reinigen.
      Kratzdrähte vergrössern schon mal den Durchmesser der Düsen ...
      Roller-aus-Blech

      Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von Anzeige ()