50n geht nach kurzer fahrt nicht mehr an

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    • 50n geht nach kurzer fahrt nicht mehr an

      das alte problem war mit der neuen ZK wohl doch nicht behoben. und zwar geht die vespa nach ner fahrt von 1-2 km aus, wenn ich zB anner ampel anhalte(ich kann sie dann mit gas die ganze zeit bei der stange halten, aber das fühlt sich nicht gesund an) und dannach will sie bestimmt 20 minuten nicht anspringen. und auch dnan nur mit anschieben. die ZK sieht gut aus, ich würde sagen, die könnte modell stehen für den optimale zündkerzen kalender 2008 -_-
    • hat keiner eine idee? direkt nach dem ausgehen rutscht der kickstarter 1-2 mal durch und dannach kann man den motor wieder zum drehen bringen(auch wenn er nicht angeht)

      was soll ich denn mal (wie) überprüfen, um den fehler einzukreisen?

      Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von hohesm ()

    • wie soll das denn gehen? wenn ich den benzinhahn zumache, dann verbrennt sie ja nur den restkraftstoff aus dem vergaser... und geht dannach aus ^^
      tut mir leid, ich glaube ich habe das nicht richtig verstanden :/
    • waren noch ca 2l vom vorbesitzer drin, und ich hab den tank dann irgendwann mit korrektem 1:50 gemisch vollgemacht, das hat keine änderung gebracht.
      gemisch müsste korrekt sein, denn sonst wär die zündkerze doch nicht "rehbraun", oder?

      Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von hohesm ()

    • also während ich drauf sitze läuft benzin aus dem benzinschlauch wenn der hahn offen ist. ich will allerdings den schlauch ein wenig kürzer machen, wenn ich den vergaser wieder eingebaut habe, der gerade vor mir liegt. wie sieht denn so ein typischer dreckiger vergaser aus? weil das teil was ich hier ausgebaut habe sieht ziemlich sauber rundherum aus... wo müsste sich denn welcher dreck befinden? vielleicht ist das nämlich auch frisch gereinigt, wer weiss, ich habe sie ja gerade erst gekauft!
    • also hab die vergaserteile eben in so ne essigessenz gelegt - das wasser is (nach 2-3 h) noch so gut wie klar(auf keinen fall so ne schlicke wie auf den bildern in dem vergaserreinigungsthread). soll ich sonst noch reinigungsmässig irgendwas machen? woher krieg ich eigentlich druckluft(das soll man ja dannach machen)? ausser fahrradpumpe? :


      mfg

      ps: achja vielen dank für die nette hilfe :)
    • also trotz vergaserreinigung geht sie nach ner weile aus. allerdings hab ich die max. fahrtstrecke schon auf 6 km gebracht, ohne sie künstlich begast zu haben. aber trotzdem is sie dann verreckt. der benzinschlauch könnte noch ein bischen kürzer. meint ihr daran könnte es liegen? dass wenn ich draufsitze kein sprit mehr nachfließt? ich hab eben mal ne zeit daran rumgefwackelt, aber ich weiss nicht, ob dabei genügend sprit nachgeflossen ist, damit sie wieder angeht.
    • ich will den schlauch zwar die tage noch kürzer machen, allerdings habe ich gestern mit einem test das ziemlich ausgeschlossen: hab den vergaser leergefahren und dannach im drauf sitzen den hahn aufgemacht und sie im sitzen angetreten und sie ging dann auch wieder an. also läuft wohl benzin nach ...

      könnte das vllt auch mit dem schon recht stark verrosteten auspuff zusammenhängen? mir ist aufgefallen, dass wenn ich nen längeres stück vollgas fahre, und dannach vom gas gehe, und dann wieder vollgas gebe es ne beschleunigungsverzögerung gibt, die mit nem knallen im auspuff endet.

      Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von hohesm ()

    • schau einmal ob der auspuff "verkokelt" ist innerhalb und wenn ja dann musst du ihn ausbrennen. Du hast ja gesagt das der Kicker durch rutsch ja wie durch rutschen mit einem leichten wieder stand und der Kolben bewegt sich oder ohne und du drückst ihn einfach zu boden.


      mfg

      Clemens
      Weiß, dass er wirklich aus Vorarlberg kommt!
    • habe mit einer v50 im moment das gleiche problem. man tritt den kickstarter dann einfach "leer" hatte zylinder runter und hab da mal nachgeschaut, da ich mal gehört hatte, dass sich ein kolbenfresser genauso verhält und diese anzeichen zeigt, doch zylinderlaufbahn und kolben sind top gewesen. denke eher dass es der halbmond in der nut bei der kupplung ist. wenn dieser ganz runter ist dreht der motor auch nicht mehr mit kickstarter und der kickstarter wird ohne großen widerstand getreten.....

      gruß
      benores
    • RE: 50n geht nach kurzer fahrt nicht mehr an

      Ganz einfach. Wenn das Problem weg ist wenn du den Benzinhahn zumachst, dann liegt das Problem darin, dass die Schiwmmerkammer immer überläuft. Da musst du dann die Schwimmermechanik checken.
    • schwimmer war leichtgängig etc...

      ich vermute dass es am kondensator des anlassers liegt. sollte ich zusätzlich auch gleich nen unterbrecher bestellen, oder r eicht der kondi?

      jetzt zu meiner eigentlichen frage: wie komme ich denn überhaupt an die anlasser-platte? wie krieg ich das lüRad raus etc.. wär entt wenn mir da einer auf die sprünge helfen könnte, bzw eine anleitung parat hätte. hab weder über forumsuche noch über google sowas gefunden.