Volle Drehzahl ohne Gas zu geben

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    • Volle Drehzahl ohne Gas zu geben

      Hallo!

      Habe heute, nachdem ich den Vergaser bei meiner PK 50 XL im Ultraschall-Bad reinigen ließ, ihn wieder eingebaut und die gute sprang nach 10 Jahren stille auch super an.

      Jedoch ohne den Gashahn aufzudrehen dreht der Motor allmählich immer höher. Wenn ich dann den Choke ziehe beruhigt sich das ganze recht langsam, beginnt jedoch wieder von neuem wenn ich den Choke reindrücke.

      Hat jemand einen Tipp für mich was ich da machen kann? Jedoch bitte leicht verständlich, bin absoluter Laie.

      Danke vorab.
    • Nein ... der Schieber öffnet und schließt "auf Befehl" und der Gaszug ist es somit wohl auch nicht! ....
      Vor allem das Problem ist nicht direkt beim Anlassen sondern tritt dann allmählich auf nach ein paar Sekunden.
      Wenn ich recht überlegt wirds schlimmer desto wärmer der Motor wird.
    • Die finde ich wo?
      Ich hoffe nicht im Inneren des Motors?!
      Und die Diagnose passt zu "wird schlimmer wenn Motor warm" und "wird besser wenn Choke gezogen" .. mein nur so ...
      kann natürlich ein kostspieliges unterfangen werden ... und wie ich die erfahrung in den letzten paar tagen gemacht hab,
      sind 2-Rad-Händler nicht scharf drauf alte vespas zu reparieren. :-8
    • Vespa Fahrer Avatar

      scumrat schrieb:

      Die finde ich wo?
      Ich hoffe nicht im Inneren des Motors?!


      hmm... naja doch, so ziemlich. Die dichten den Kurbelwellenraum ab, der sonst durch die zu gute "Beatmung" durch die Kurbelwellenlager hindurch zu mageres Gemisch an den Brennraum weitergibt. Den einen findest Du unter dem Lüfterrad. Den anderen tatsächlich im Motorgehäuse.
      Um den zu tauschen, musst Du den Motor demontieren. Macht Spass! :thumbsup:
      Gentlemen, you can't fight here, this is the war room!

      Tue alles so, als ob es darauf ankäme

      Good intentions never wiped any ass
    • Mensch mensch mensch ... ihr macht mir ja richtig mut!

      Ich bin sowas von eine technische Null - ich bin super stolz auf mich, dass ich nach einmaligem erklären den Vergaser aus- und wieder einbauen konnte - jetzt zweifele ich echt ob ich das hin kriege. auseinander ja - aber hinterher wieder zusammenfrickeln? obwohl, dann könnte ich das gute stück ja einfach wieder klammheimlich in die scheune stellen!? :P

      blöd
    • hübsches gehäuse Labelsucker.... :love:
      vllt ist auch der vergaser nur nicht fest drauf sodass dort falschluft gezogen wird ... wobei nach 10 jahren die möglichkeit mit den Simmerringen auch nicht verwerflich ist :huh:
      ... ja das sowieso schonmal nicht !

      Anerkannter Stehbolzen Mörder ! ... ich krieg se alle klein

      www.rprt.de
    • Erstmal vielen Dank für die Tipps!

      Bevor ich anfange den Motor zu zerlegen fang ich natürlich an den Fehler an der am leichtesten
      zugänglichen Stelle zu suchen.

      Werd nochmals morgen Tank, Luftfilter entfernen - den Vergaser rauszupfen* und dann mit Filzring wieder anbringen.

      * übrigens rauszupfen - ist es normal, dass der ansaugstutzen bei abmontierten vergaser hin und her wackeln kann, also quasi ohne
      befestigung ist? ich kann ihn quasi vorziehen und zurückdrücken ohne probleme!

      bitte um verständnis für die wahrscheinlich dummen fragen aber ich bin echt ahnungslos und hab in der richtung noch nie was gemacht.
    • Das sollte eigentlich nicht normal sein und würde eventuell auch erklären können warum der Falschluft zieht. Oder meinst du das Teil das über dem Ansaugstutzen sitzt. Schau mal am Motor selber da sollte der ASS mit 3 schrauben am Gehäuse befestigt sein. Wenn die nicht fest sind dann anziehen und weiter probieren.
      Nur Hub, bringt Schub.





      Bevor hier Fragen aufkommen. Orginal 50ccm.


      Small Weiner Racing Team
    • Also ... ich schildere es jetzt so, wie ich es mit meinen "keine-ahnung-augen" sehe!

      Sitzbank hochgeklappt - vor dem tank ist ne tiefe mulde wo der vergaser und luftfilter zu sehen ist.
      wenn ich luftfilter und vergaser abgeschraubt habe ist quasi im chassi ein rohr wo vorher der vergaser
      drauf steckte. dieses rohr ist nicht fest, sozusagen lose .... ich kann es rausziehen und wieder rein drücken.
      um das rohr, weiträumig, ist eine gummihülle - die aber m. E. keinen Zweck erfüllt.

      so .. und dieses rohr wo der vergaser drauf steckt - ist das immer locker?
    • Darum habe ich eben noch ein Bild eingefügt. Wenn Du den Seitendeckel abmachst dann siehst Du rechts irgendwo den Ansaugstutzen. Der muss fest am Motor sitzen. Im Bild hier drüber Teil 2. Darüber sitzt das Teil dessen Namen ich grade vergessen habe. Teil 1. Darüber der Gummibalg der dafür sorgt das kein Schmutz in den Vergaserraum eindringt. Zwischen dem Teil dessen Namen ich grade nicht weiß und dem ASS sitzt der Vergaser. Das Teil 1 sich ohne Vergaser etwas bewegen läßt ist bei mir auch so also würde ich sagen normal. Wird mit der Klemmschraube dem Vergaser und dem ASS festgemacht.
      Nur Hub, bringt Schub.





      Bevor hier Fragen aufkommen. Orginal 50ccm.


      Small Weiner Racing Team
    • Sorry William!

      Hab zu lange getippelt, daher hab ich deinen Anhang erst gerade gesehen.
      Also ich würd sagen, dass bei mir Teil 1 und 2 im Chassi kleben und alles
      was rechts neben dem O-Ring zu Vergaser gehört! ;) ich weiß ich bin bekloppt.
      Somit kann ich lt. deinem Bild Teil 1 bewegen und hin und her wackeln - Teil 2 hab
      ich noch nie gesehen.

      PS: Übrigens dein Einsatz ist wirklich vom aller gemeinsten feinsten
    • Das ist nicht schlimm. Wenn Du die schelle welche Du abmachen mußt um den Vergaser zu entfernen abmachst dann kann das ruhig wackeln. Schau mal nach ob dazwischen noch ein Filzring oder eine ähnliche Dichtung sitzt. Sonst könnte die Falschluft auch davon kommen.

      Wenn Du die klape aufmachst solltest Du teil 2 eigentlich sehen weil ohne das dürfte sich nicht wirklich etwas tun das mit einem laufenden Motor zu tun hat. :whistling:
      Nur Hub, bringt Schub.





      Bevor hier Fragen aufkommen. Orginal 50ccm.


      Small Weiner Racing Team
    • Hallo!

      Problem scheint halbwegs beseitigt. Hab vorhin nochmal rumprobiert und festgestellt, dass wenn
      der Motor bis ultimo hoch dreht, ich mittels der Standgasschraube die Drehzahl wieder runter kriege.
      Kann dadurch dann natürlich kein ordentliches Standgas einstellen, weil der Motor dann immer ausgeht,
      aber ich denke, damit kann ich leben.

      Kann mir einer sagen wofür diese Plastikflügelschraube am Vergaser ist. (Ist bei mir aus weißem Plastik und sitzt
      recht weit unten.

      Schonmal vielen Dank für die bisherige Hilfe
    • hi...diese plastikflügelschraube reguliert wieviel luft bzw gemisch in den motor gelangen. also reinschrauben=mehr luft und raus das gegenteilige.
      aber dein falschluftproblem wirst du sicherlich nicht mit dieser gas-regulier-schraube lösen können, sie wird trotzdem immerwieder hochdrehen, weil die eben zu viel luft bekommt.
      hab das gleiche problem und trau mich auch nicht so richtig ran. besorg dir diese dvd- reparaturanleitung und die richtigen werkzeuge(brauchst spezial-piaggio-werkzeug für zb das polrad abzumachen) und die richtigen simmerringe und ab gehts....ich werde es wohl nächsten monat machen.

      viel spass...

      ps: vielleicht wohnt jemand aus dem forum in der nähe um dir mit rat und tat zur seite zu stehen.....
      gesendet von einem meiner 4 ipads.
    • Danke euch beiden!

      Komm mir ein bissel bekloppt vor, denn nachdem ich den letzten Beitrag gepostet habe - bin ich einfach mal über die Suchfunktion "Flügelschraube" gegangen und hab natürlich etlichen Vorberichte gefunden - sorry, dass ich euch damit nochmals belästigt habe.

      Werds gleich morgen ausprobieren und dann von meinem Ergebnis berichten.

      Ich versteh nur eins nicht. Wenn der Motor Falschluft ziehen würde, könnte ich das doch auch nicht mit der Standgasschraube regulieren, oder? Ich mein wenn ich das Standgas auf minimalste Stufe habe springt der Motor prima an und ich kann auch gas geben und die Drehzahl geht wieder zurück. Ich muss halt lediglich aufpassen, dass der Motor nicht ausgeht, daher immer schön "brumm brumm" machen ;) Während der Fahrt konnte ich leider noch nicht testen, da zu allem Überfluss mein Kupplungszug gerissen ist und der erst Ende nächster Woche hier eintrifft.