Beiträge von VespaVespaVespa

    Hallo Leute


    Als einer der letzten Schritte im Wiederaufbau meiner PK 50 XL2 muss ich nun die Züge erneuern, hierfür habe ich bei SIP das Seilzugkit (Art.Nr. 94106000) bestellt. Leider scheinen mir 2 der Züge nicht passend zu sein, ich habe das Bild der Seite mal angehängt, die 2 grauen im unteren Bereich, den oberen hab ich jetzt als Kuluzug genommen, den unteren als Gaszug, allerdings erschließt sich mir nicht warum ich dort lediglich einen Schweißnippel habe und die Hülle erscheint mir auch viel zu lang. Was sollte ich tun? Hat jemand auch schon das Problem gehabt?


    Sonnige Grüße und vielen Dank!

    Hey Leute,
    bin grade dabei meine PK 50 XL2 neu aufzubauen, bin gerade dabei alles abzubauen um sie dann zum Lackierer zu geben.(Evtl. habt ihr auch Tipps was alles gelackt werden sollte/muss)


    Ansonsten aber wollte ich fragen was ich alles neu machen muss? Motor wird gespalten, muss ich alle Lager wechseln? Alle Dichtungen sind eh klar, was sonst? Kupplung muss ich auch neu, nur die Beläge oder was noch?


    Danke schonmal (ja ich hab nicht so die riesen Ahnung..) ?(

    Hey hab hier mal wieder eine Frage:


    Mein rechter Rückblinker blinkt nicht mehr, dass Birnchen ist in Ordnung hab ich gecheckt und die Kontakte hab ich per Schleifpapier von der Korrossion befreit. Vorne rechts blinkt der Blinker jetzt nur sehr komisch, will heißen er geht an bleibt an wird schwächer heller geht aus und wieder von vorne.
    Die Blinker links funktionieren vollkommen normal.


    Vielleicht kann mir jemand helfen und sagen an was es liegt.


    Danke mit vielen Grüßen

    Ja hallo Leute hiermit meld ich mich mal wieder zurück.
    Und zwar frage ich mich mit was ich am besten das Typenbezeichnunsschild auf dem PK 50 XL steht sauber bekomme. Es ist aus Metall, allerdings ist da ja Farbe drauf, nicht das die dann da nicht mehr drauf ist. Irgendwelche Tipps? ?(


    Danke

    Nachdem ich jetzt die Gemischeinstellschraube verändert habe, läuft sie auch viel viel besser. Und ich hatte das Problem bisher nicht mehr. Lag wohl wirklich an der Gemischeinstellschraube.
    Danke an euch alle und eure Antworten, super Forum :)

    Rita ich werde bei Gelegenheit auf dein Angebot auch zurückkommen.
    An pkracer, muss man den Auspuff aufflexen? Meinst nicht das man den auch ausbrennen kann?
    Mal sehen achja die Zündkerze habe ich mal rausgenommen, die hat gepasst, nach kurzem putzen sah die aus wie neu. Kann dann also was an der Gemischschraube sein?

    Hab gerade nen Beitrag auf dem Bayrischen Rundfunk über Vespas gesehen und jemanden der die restauriert. Da haben die gesagt das die jetzt so gesucht sind wie nie zuvor. Ich denke das kann ich unterschreiben, wenn ich mich so in den Gebrauchtrollerbörsen umschaue.
    Vllt. werden durch den Beitrag ja nooooch mehr Leute wieder auf den Vespatrip gebracht ;)

    Hey ich hab hier auch ewig gesucht, bin auch aus der Ecke und hab ständig Mobile und Motoscout abgegrast, gebrauchte hab ich echt mal gar nicht hier bei nem Händler gefunden. Meine hab ich dann in Marktredwitz (war echt n ganz schönes Stück) geholt, war ein Händler der die eben gebraucht weiter verkauft hat. Der hatte aber auch nur die eine.


    Grüße

    Wow das is ja mal ne ganze Menge an Antworten :)
    erstmal vielen dank an chup4, ich komm sehr gern auf dein Angebot zurück, erstmal sehen was es sonst sein könnte.
    Ok wenn das mit dem Auspuff nicht sein kann, dann kennt sich mein Kumpel scheinbar mit Vespa nicht so gut aus, weil er auch meinte das im Luftfilter ein Kissen fehlt, das aber in nem anderen Tread mir scheinbar widerlegt wurde. Aber warum is die Vespa dannn so laut?! Ich kann ja mal versuchen das iwie aufzunehmen und online zu stellen, vllt kann da jmd. was raushören.
    Ok dann werd ich mich jetzt nicht weiter über den Preis ärgern und verkaufen... nein ich denke nicht das ich sie nochmal hergeben werde ;)
    Mal sehen was Rita sagt mit der Düse...
    Und nochmal zum Problem, also des Problem kann man auch "produzieren" wenn man einfach mal im Stand Gas gibt und bleibt und dann wieder runter mit dem Gas und wieder hoch und dann bleibts manchmal auch oben, obwohl der Vergaser zu macht, also der Gaszug hängt nicht und die Feder schließt.
    Wenn ich nen Gang eingelegt hab und losgefahren bin hats dann wieder aufgehört, als mirs zu scheiße wurde weil mich in der Stadt die Leute an der Ampel so dumm angegafft ham, hab ich einfach Zündung aus und dann schnell wieder angetreten, war weniger peinlich ;) Hab aber jetzt auch festgestellt das sie damit wieder aufhört wenn man den Choke kurz zieht.


    Grüße

    Hallo,


    habe mir vor ein paar Wochen eine PK 50XL2 gekauft, denke aber das ich da ganz schön übers Ohr gehauen wurde.
    Die stand für 800 Euro im Internet, auf 725 konnt ich den guten Mann dann letztendlich herunterhandeln. Leider bin ich ohne Ahnung und hatte jmd. dabei (der behauptete) sich da auszukennen.
    Hab mal ein paar Bilder angehängt, ja und jetzt macht mir ein schlechtes Gefühl indem ihr sagt viel zu teuer
    Sie fährt auch recht gut, bis auf das Hochdrehen an der Ampel manchmal (wir (Kumpel der KFZ-Mechaniker lernt und ich), dass es am Luftfilter liegt und dass womöglich ein Vorbesitzer den Auspuff ausgeräumt hat. Hab das Ding von nem Händler gekauft, aber als Bastlerfahrzeug. Achja unter der Fußmatte scheint es mal gerostet zu haben, da is ja nicht durchgerostet, aber da hat jemand schonmal Maßnahmen gegen den Rost ergriffen.


    Gruß