Beiträge von papageorgio

    Also ich habe das Thema für mich jetzt zum Abschluss gebracht.
    Ich bin wieder zurück auf Kontaktzündung. Es ist mit dem etwas schwereren Lüfterrad vom Undi zwar besser geworden, aber alles andere als perfekt.
    Die erste Fahrt nach der Umrüstung war herlich. Man kann wieder gemütlich mit niedrigen Drehzahlen dahinknattern.
    Die Vespatronic war für mich einen Versuch wert, aber auch das Plus an Leistung hat mich jetzt nicht umgehaun.


    Wer also eine Vespatronic braucht, einfach bei mir melden.


    Grüße

    so, hab eben nochmal nachgeschaut.
    Das bewegt sich schon nach außen. So ca. 2mm Spiel ist da schon.
    Nachdem was ich bis jetzt so gelesen habe, macht das mit dem defekten Lager schon Sinn.
    Oh man, ich dachte ich komm mal eine Saison durch ohne Motor spalten. :wacko:

    Danke für den Link. Daraufhin habe ich noch ein paar andere Sache gefunden.
    "...oder das Kurbelwellenlager auf der Kupplungsseite ist defekt. Zieh im Stand (Motor aus) mal die Kupplung und schau auf dein Lüra. Wenn es sich nach außen bewegt ist genau dieses Lager hin. "
    Allerdings bewegt es sich bei mir nach innen.
    Ich werd's weiter beobachten.

    Hallo,
    ich habe schon gesucht, aber noch nicht das passende gefunden.
    Im Standgas klappert es irgendwo beim Lüfterrad.
    Ziehe ich die Kupplung, ist es weg. Man sieht auch, wie sich das Polrad und Lüfterrad minimal nach innen bewegen.


    Ich habe schon mal einen Beitrag zu diesem Thema gelesen, nur finde ich ihn jetzt nicht mehr.


    Hat wer einen Tipp oder einen Link zu einem Beitrag wo das schon diskutiert worden ist?


    Danke und Grüße

    Au weh, jetzt bin ich am Ende mit meinem Latein. Ich habe eine originale Welle mit Nut und dem Halbmondkeil, um das Polrad auszurichten.
    Was sind das für 3 Wellen die Du aufführst und wo wäre meine da einzuordnen?
    Hab beim UndiI mal nach dem Gewicht der einzelnen Räder gefragt. Anscheinend ist das auch bei anderen die die Tronic verbaut haben ein Thema.


    Grüße, Jan

    So, ich glaub ich dreh durch, naja gut so schlimm ist's noch nicht. Ich tu jetzt seit einiger Zeit mit diversen Vergasereinstellungen rum. Die Düsen sind ja auch nicht grad günstig, das läppert sich.
    Ich werd mal besser mal schlechter, aber es stellt sich keine Besserung ein, mit der ich leben kann / möchte. Ich muss nur ein bischen mehr Gas geben und die Reuse läuft ruhig und hab 60 bis 70 km/ ist auch ok.


    Der Tipp mit dem LuRa ist gut. Das hatte ich zu Beginn mal angedacht wegen der Kühlung, aber jetzt wo ich darüber nachdenke ist das garnicht so abwegig. Schließlich ist das Plastikteil im Vergleich zum Original doch erheblich leichter.


    Wer genau bietet das Teil denn an und wie schwer ist es dort?

    Nee, Verstellung passt. Nur das mit dem Ruckeln bekomm ich einfach nicht in den Griff.
    Bei ganz wenig geöffnetem Schieber wenn ich einfach nur dahin rolle stottert sie kontinuierlich. Geb ich nur bissal mehr Gas, ist das Stottern weg und sie zieht langsam hoch.
    Aber sobald mal gleichmäßig dahinrollen will....
    Werd mal von jetzt 55-160 auf eine magerere 45-140 Nebendüse gehen.

    So jetzt muss ich mal posten um mir Luft zu machen.
    Magerere Nebendüse war ohne nennenswerten Erfolg.
    Als ich von 23 auf 19 Grad Vorzündung gegangen bin habe ich eine leichte Verbesserung festgestellt.
    Allerdings ist ist noch lange nicht weg und ich weiß nicht wie weit ich noch vor gehen soll.
    Ich will ja nicht auf die Leistung verzichten.
    Ich werd mal ohne LuFi fahren und schauen, ob diese Abmagerung einen Einfluss hat.


    Hoffentlich wird das was mit dem Anrollern, so macht das noch keinen Spaß

    Alles wieder i.O. hab gestern noch lange gegoogelt und bin dann drauf gekommen, dass ich 1 und 2 an der Zündung falsch angeschlossen hatte.
    Ich habe mich an einem falschen Kabelplan orientiert.
    Es ist aber auch nicht einfach ordentliche Informationen zum Einbau zu fidnen.


    Auf jeden Fall läuft sie jetzt. Nur ist sie im Teillastbereich relativ unruhig. Hab heute den Vergaser mal grob eingestellt und dabei bemerkt dass die Luftschraube etwas weiter rausgedreht werden musste.
    Bislang waren es meist so um die 1 1/2 Umdrehungen raus und jetzt bin ich bei 2. Denke dass ich da eine andere Nebendüse brauche.


    Aber Sie läuft und darauf lässt sich allemal aufbauen. Bei dem Wetter...


    Danke für die Antwort und fröhliches Rollern.

    Nachdem ich aus diesem topic hier schon viele nützliche Infos ziehen konnte wollte ich mal eine Frage posten.
    Und zwar habe ich meine Vespatronic heute verbaut und bekomm den Motor nicht an.
    Setup:
    166 DR (der Kolben und die Ringe sind neu, da es eines von beiden im letzten Herbst zerbröselt hat und garnichts mehr ging)
    24-24 Vergaser
    SIP Road


    Der Zündfunke ist echt stark und von den Stellungen der ZGP habe ich eigentlich auch schon mehr oder weniger alle Positionen im Bereich der Langlöcher versucht.


    Irgendeiner eine Idee? Sprit bekommt sie, nach einigem Kicken ist die Kerze deutlich befeuchtet.


    Bin dankbar für alle Tips in jegliche Richtung.


    Schönen Abend


    Jan

    @ cardoc: ja, waren ein paar Monate. das ganze ist 2 Tage vor dem Flug in den lang ersehnten Urlaub passiert. Da hab ich sie dann direkt eingemottet.


    @ vespaschieber: Abgeblitzt war sie nicht. Mittlerweile habe ich mir die Vespatronic zugelegt. Wenn die eingebaut ist wird sie auf jeden fall geblitzt.


    @ Ulmi: was meinst Du mit neuem Kit und "die Euch vorenthaltenen Teile"?
    Hab heute einen neuen Kolben bestellt. Der Zylinder sieht noch gut aus. Im Gegensatz zum Kolben :huh:

    Hallo,


    nachdem ich nach viel Suchen immer noch nicht schlauer bin wollte ich nun einfach mal ein Thema dazu eröffnen.
    Ich bin am überlegen mir eine elektronische Zündung zu kaufen. Wie oben erwähnt habe ich eine VBB 150 1T.
    Allerdings mit einem 177DR (3ÜS), 24er DelOrto und und dementsprechenden LUFI und Auspuff. So schön so gut.
    Ich habe bei SIP schon gelesen, dass diese BAJA sets totaler Schrott sind. Dann gibt es für stolze 349€ bei SIP dieses Set.
    Bei der weiteren Suche habe ich auch noch diese Alternative gefunden.
    Hat von Euch schon jemand Erfahrungen mit dem Umbau gemacht und kann etwas zu diesen Sets sagen?


    Viele Grüße


    Jan

    Hallo,
    meine Vespa ist neulich nach ein paar km einfach ausgegangen. Soweit so gut/schlecht.
    Ich habe schon verschieden Dinge die ich überprüfen werden, aber bei einer Sache wollte ich mal hier im Forum fragen:


    Nachdem ich ausgerollt bin und versucht habe sie wieder anzukicken ist mir gleich aufgefallen, dass der Wiederstand beim Kicken merkbar geringer war als zuvor.
    Für mich sieht das nach der Kompression aus. Was meint Ihr?
    Ich wollte als erstes nach den Kolbenringen schauen. Was könnte es noch sein?


    Danke für die Unterstützung.


    Jan

    Ich will bei meiner VBB 1T 150 einen größeren Zylinder verbauen.
    Bislang hab ich keine Blinker, da die bei meinem Modell nicht vorgesehen waren.
    Kann es sein das diese Ausnahmeregelung wegfällt, wenn der Roller nicht mehr zu 100% original ist???


    Grüße

    genau dieses Biest dreht sich mit. Ich kann auch diese quitschenden Geräusche hören. Echt ärgerlich. Naja, hab soweit schon vorgebohrt, jetzt brauch ich nur noch einen 14er Bohrer und ne stärkere Maschine.


    Wo krieg ich dann eigentlich den Boltzen wieder gekauft???