Beiträge von Hausmeister

    Naja die HD kanns eigentlich nicht sein, sie läuft ja ganz gut, oberhalb einer bestimmten Drehzahl jedenfalls..
    Falschluft habe ich einfach mal überprüft weil mir sonst nichts mehr eingefallen ist, und der 4. Gang geht garnicht erst rein, aber das ist ein anderes Thema und vermutlich nur Einstellungssache.
    Die Nebendüse ist sauber, und vorm Spalten lief sie ja auch schon mit gleicher Bedüsung, sogar schon über die Alpen und zurück...


    Habe vorhin die Zündung nochmal etwas später gestellt, die originale Markierung sollten doch 19° vOT sein oder? und 17 braucht der DR? bin jetzt irgendwo zwischen 15 und 16, damit läuft sie schon etwas besser unten rum, aber noch nicht gut. Arg viel früher will ich aber eigentlich nicht gehen, sonst gibts obenrum Probleme.


    Grüße, Matze

    Hallo liebe Gemeinde,
    nachdem meine PK jetzt eine Weile in der Garage stand und getropft hat wie sau, und mein Bruder bald den Führerschein hat, haben wir den Motor ausgebaut, zerlegt, neu abgedichtet und überprüft, und wieder eingebaut.
    Läuft eigentlich auch nicht schlecht, bis aus das Standgas und den 4. Gang.
    Das Standgas lässt sich nicht einstellen, und ja, ich kenne jegliche Anleitungen welche es im Internet bezüglich Standgaseinstellung gibt. Ich verwechsle keine Einstellschrauben.
    Verbaut ist ein 75er DR, 16.16er Vergaser, 68HD, sonst original.
    Wenn ich die Standgasschraube komplett reindrehe reicht es immernoch nicht aus um das Standgas zu halten. An der Nebendüse kann es nicht liegen, mit der gleichen hat es schonmal funktioniert, und sie ist sauber.
    Wenn ich Gas gebe nimmt der Motor es schön an, und dreht auch aus, aber sobald ich runtergehe und die Drehzahl unter einen Punkt kommt (geschätzt so 2000rpm), ist es als würde ich den Zündschlüssel drehen und sie geht aus. Mit Choke dreht sie wieder hoch, auch ohne Gas. Auf Falschluft habe ich schon getestet und schon mehrere ZZPs ausprobiert.
    So langsam nagt das Ding an meinem Ego, dachte so ein einfacher Orivergaser sollte kein Problem darstellen X(


    Hat irgendjemand Tipps für mich?
    Gruß, Matze

    Externer Inhalt www.youtube.com
    Inhalte von externen Seiten werden ohne Ihre Zustimmung nicht automatisch geladen und angezeigt.
    Durch die Aktivierung der externen Inhalte erklären Sie sich damit einverstanden, dass personenbezogene Daten an Drittplattformen übermittelt werden. Mehr Informationen dazu haben wir in unserer Datenschutzerklärung zur Verfügung gestellt.


    ohne Worte :thumbsup:

    Der Spachtel am Lenkrohr oben sieht aber noch nicht richtig glatt aus ?(
    kommt das nur vom Foto oder machst du das noch? So ne Pulverbeschichtung verzeiht dem Spachtel fast garnichts, man sieht wirklich gut wo unsauber gespachtelt wurde..

    Wie man sieht lässt sich sowas schon eintragen, nur eben nicht vom normalsterblichen Ottonormalzweiundzwanzigjährigen (ja ich weiß, ich bin noch jünger, tut nix zur Sache). Ich glaub so ein Umbau ist zwar auch mit guter Ausstattung, aber vor allem mit verdammt viel Kohle, Erfahrung und noch viel mehr Zeit verbunden. Und wenn du das hast, machs doch lieber gleich wie Pornstar... :whistling:
    kranker zweitaktscheiss