Beiträge von speedguru

Hol Dir jetzt Deinen VO Kalender! Hier mehr dazu ...
Du willst Dein Bild im VO Kalender 2019 sehen? Dann reiche es ein....

    es soll Leute geben, für die ist die Garage sowas wie das zweite Wohnzimmer ... oder die (so wie ich) einen gemieteten Tiefgaragenplatz haben, bei dem der Vermieter gleich den Katastrophenschutz ruft wenn unter der Karre ein 2mmX2mm großer Ölfleck ist :rolleyes:


    daher richtet man bei sowas den Auspuff wirklich besser in den Vorgarten von irgend nem Kampföko

    M7 in billig und sofort verfügbar: bei jedem Citroen oder Renault Laden, bei den Franzosenkutschen ist das nämlich heute noch relativ gebräuchlich


    das Problem ist eher einen Gewindeschneider in M7 zu kriegen, weil das ist etwas exotischer und selbst im Fachhandel normalerweise ein Bestellartikel

    vorne haben die Aqua bei mir damals ziemlich genau eine Großglocknertour gehalten (also ~400km), dann waren sie runter bis auf Metall


    imho unbrauchbarer Schrott, genau wie der Sondermüll von Lucas (schon mehrfach gehabt das sich die Beläge ablösen wenn man richtig in die Tasten greift)


    seither gibts nurnoch gebrauchte Originalteile aus Cosakenschlachtungen, konkurrenzlos billig und die Bremswirkung ist hervorragend


    kranger : komm einfach mal vorbei, ich hab noch genug Material rumliegen für den Cosaken, da ist für dich auch was dabei

    Ich denke zu rassmos Post ist kaum etwas hinzu zu fügen. Außer vllt. der Rat sich mal in die Arbeitsweise eines Zweitaktmotors genau einzulesen.


    Die Idee mit dem Öl beweist nämlich, das du da offenbar noch große Wissenslücken hast. Mit mehr Öl würde der Motor nämlich noch magerer laufen, in Folge dessen noch schneller abklemmen!
    Tu dir (und deiner Vespa) einen gefallen: Lass den Roller stehen, lies dich in die Materie grundlegend ein und behebe dann den oder die Fehler (meistens ist es mehr als eine Ursache sondern das Zusammenspiel mehrerer Dinge die zu so einem Vorfall führen!).


    Interessant wäre außerdem mal was unter "Luftfilter wechseln" zu verstehen ist.



    btw:
    Ergänze mal dein Profil um deinen Herkunftsort/-region, evtl. findet sich ja hier im Forum auch jemand der sich vor Ort dem Problem annimmt. Vier Augen sehen einfach mehr als zwei.

    Schau dir mal die Stecker im Kabelkästchen genau an, was beim Cosaken gerne mal passiert, ist das sich hier die Leitung von den "Beinchen" des Steckers lösen. Das sieht man von außen nicht richtig sondern merkt es erst, wenn man den Stecker anzieht und an den Kabeln zupft.


    Außerdem sollte der Schalter für Klemme 15 am Zündschloss verdächtigt werden. Diesen kann man nach abnehmen der Kaskade einfach am Klemmbrett durchmessen (Durchgangsprüfer).


    Den Regler kann man indirekt prüfen, bei laufendem Motor und erhöhter Drehzahl die Spannung an der Batterie messen. Hier müssen ~13,5V ankommen, dann ist der Regler normalerweise i.O.

    Ich bin heut endlich dazu gekommen mir den Haufen mal genau anzusehen.


    Vorweg: Schaltraste und Schaltstange sind i.O. bzw. fest. Ich bin dann in allen Gängen mit ausgehängten Schaltzügen erfolgreich und problemfrei gefahren. Die Ursache war wohl zum einen das sich einer der Plastikpösis im Lenker (Widerlager für die Zughülsen) verflüchtigt hatte und zum anderen die Hülse des hinteren Schaltzugs an mehreren Stellen gebrochen ist (direkt unterm Lenker).


    Jetzt gibts die Tage einen neuen Pöpsi und neue Hülsen für die Schaltzügen, dann sollte Ruhe sein.


    Danke für die Tipps und Anregungen aus der Forenrunde!

    Fluidfilm ist schonmal kein schlechter Ansatz, wird aber die Matte ziemlich schmierig werden lassen, fürs Trittbrett würde ich lieber eine (dicke und gut durchgetrocknete) Schicht Permafilm und regelmäßige Kontrollen empfehlen


    die Löcher würde ich lassen, können so immerhin noch als Wasserabläufe dienen

    so ist es, nur mach das mal dem durchschnittlichen Normalo klar ...


    meine Vespen fahr ich im Winter nicht, nur die Ape, die wird jeden Herbst von unten mit reichlich Fluidfilm und anschließend Permafilm eingejaucht (im Sommer tropft das Viech wie ein angestrochenes Schwein ;) ) und außerdem steht der Haufen rund ums Jahr unter der Laterne, entsprechend wenig Rost hat die, Nachbars Garagenape (grad mal vier Jahre alt) wurde letztens umfangreich geschweißt

    sach das nicht, meine PX ist auch so ein "Sommermofa" gewesen, stand aber den Winter über in der Garage in der die Streusalznutte vom Vorbesitzer vorsich hin taute und ihren ätzenden Nebel verbreitet hat ... entsprechend faul war der Haufen
    den Hinweis auf "Garagenpflege" werte ich immer als "Vorsicht: total faule Rostgrotte" Warnung ;)


    ich würde den Hobel erstmal ordentlich mit Fertan durchjauchen und dann Fluidfilm und Permafilm als Mix reinblasen, den Ramentunnel kriegt man durch das Loch für die Schaltzüge gut versiegelt

    Zitat

    t5 im galaxy ( sind ja weitgehend baugleich )


    von der grauenhaft schlechten Qualität abgesehen haben Galaxy/Alhambra/Sharan und Touran nichts gemeinsam ;)


    das eine ist ein aufgedunsener Mondeo, das andere eine der etwas weniger missratenen Eigenenentwicklungen von VW der letzten 20 Jahre ;)

    Die Fußmatte wird normalerweise nur aufgelegt und von Schwerkraft und Fahrerlatschen an Ort und Stelle gehalten. Festkleben oder anschrauben sollte man sie tunlichst nicht, dann kann man sie nämlich nach Regenfahrten nicht abnehmen.


    Wenn so eine Matte dauerhaft auf dem Roller rumfliegt riskiert man nämlich, das sich darunter ein Feuchtbiotop bildet und das Trittbrett kompostiert. Was andererseits natürlich auch den Vorteil hat, das man es dann nichtmehr ausbeulen oder sich um den Lack sorgen muss. :+3

    Kommt halt drauf an was man damit machen will. Als Sammler und Liebhaber ist die PK Automatika doch durchaus interessant da im Grunde das Bindeglied zu den heutigen Modellen.
    Für den Alltagsgebrauch ist das Modell natürlich nicht so ideal.


    Mit den genannten Macken würde ich dafür durchaus 200-300€ hinlegen, zumindest wenn der Roller so ordentlich ist wie er aussieht. Für wirklich guten Sammlerzustand muss da nämlich noch mehr gemacht werden als das genannte.

    Zitat

    ch dachte du hast die 80 ´iger lusso schaltraste rumliegen ?


    ja schon, aber halt mit Vespa dran ;)


    Zitat

    ein schaltrastenwechsel würde ich jetzt auch nicht unbedingt als zerlegen des rollers bezeichnen, dass dauert doch selbst wenn man sich richtig zeit läßt keine 15 minuten


    sicher, das ist keine große Sache, aber es nervt halt trotzdem, grad wenn man die Roller nicht bei sich zu Hause stehen hat und erstmal über Land fahren muss ... genau darum frag ich ja ob jemand noch ne andere Idee hat, in meiner räumlichen und zeitlichen Lage entwickelt sich sowas nämlich leider öfters zur tagfüllenden Aktion

    Zitat

    sofern deine cosa keine einzugschaltraste hat.


    hatte sie mal, aber das ist lange vorbei ;)


    Die aktuell verbaute Raste, ist von einer PX200 US-Ausführung (dem Leerlaufkontakt wegen, war damals noch in Gebrauch).
    Ich war mir nur nicht sicher, ob 80er und 200er die gleiche Raste haben.


    danke für die Info, schonmal was gelernt


    Zitat


    prüf mal, in dem du die tonnennippel abmachst die züge auf freigängigkeit


    habe ich schon, sind sie


    die neuen Innenzüge ließen sich auch problemlos einziehen (die Zughüllen sind auch noch nicht so arg alt), die Außenzüge sitzen schön in den Führungen usw. das passt soweit alles und ist schon mehrfach geprüft/geschmiert/eingestellt (die einfachen Lösungen habe ich eigentlich schon alle durch :( )




    ich werd am WE mal die Raste der PX testen, außer jemand hat noch einen ultimativen Geistesblitz was das sein könnte ... ich bin da für alles offen, den begeistert bin ich von der Idee einen tadellos funktionierenden Roller zu Testzwecken zu zerlegen auch nicht (oder hat jemand aus dem Raum Regensburg ne passende Schaltraste rumliegen die ich mir mal ausleihen kann?)

    Ich kämpfe seit ein paar Tagen mit einem merkwürdigen Problem bei meiner Cosa.


    Vorgeschichte:
    Während der fahrt lies sich kein Gang mehr einlegen. Ursache dafür war der Leerlaufkontakt in der Schaltraste. Das Teil hatte sich gelockert und den Mechanismus blockiert. Ich habe den Kontakt (der eh schon längere Zeit totgelegt war) jetzt komplett rausgeworfen, die Raste ist dadurch wieder gängig.
    Dazu war die Raste abmontiert. Augenscheinlich war das Teil unbeschädigt.


    Ich habe die Rast jetzt wieder angebaut und dabei neue Innenzüge montiert. Seitdem ist das einlegen der Gänge im Grunde reine Glückssache. Insb. 2. und 3. Gang sind kaum zu finden. Wenn man den Gang nicht 100%ig und mit einem gewissen "Nachdruck" einlegt, springt er sofort wieder raus. Ist er erstmal "eingerastet" bleibt er drin und man kann normal fahren.


    Einstellen der Schaltung bringt keine Veränderung. Weder zum Guten noch zum Schlechten.


    Das Schaltkreuz, das bei springenden Gängen ja eigentlich immer Hauptverdächtiger ist, würde ich hier mal ausschließen. Zum einen ist es relativ neu (letzter Winter erneuert) und zum anderen funktionierte die Schaltung bis zu o.G. Vorfall völlig problemlos.
    Ich vermute jetzt, das die Schaltraste bei der Aktion einen Schalg wegbekommen hat, bin mir aber nicht sicher was genau ich hier prüfen kann/soll.


    Hat da bitte mal jemand einen Tipp für mich?


    Passt eigentlich die Schaltraste einer PX80 (Lusso) auf die 200er Cosa (die ja normalerweise die Schaltraste einer 200er PX Lusso verwenden kann) ? Wenn ja könnte ich mal die Raste der PX testweise an den Cosaken schrauben ...