Beiträge von Eugen

Go VOTE! Wähl das schönste Foto des Jahres 2019! Die Wahl endet am 29.01.2020.
💰 Spendenstand: 225€

    Liebe Mitglieder!
    Habe gestern einen Ölwechsel bei einer Sprint Veloce gemacht. Die Vespa war warmgefahren und alles Altöl war abgelaufen. Die 250 ml Öl haben aber nicht reingepasst. Ich habe zwar versucht , mit einer Spritze ca. 200 ml einzufüllen ,obwohl es immer wieder an der Einfüllschraube rausgelaufen ist. Kann mir jemand den Grund nennen?
    Bei meiner PX klappt das tadellos. Wie problematisch wäre es , wenn zu wenig oder zu viel im Motor wäre?
    Danke und Gruß
    Eugen

    Servus !


    Der Fehler ist gefunden. Der Grund war, daß der Arm von der Schaltraste mit dem dehbaren Rechteck, der in die Schaltbolzen eingreifen soll durch die Abnutzung rausgerutscht war. So ging die Raste lose durch und hat den Bolzen nicht mitgeführt. Der ist einfach lose hin und her gerutscht.
    Habe mir eine neue Raste bestellt.
    Danke nochmal an alle.
    Gruß Eugen

    danke erstmal für Eure Tipps. Ich werde das mal überprüfen und Euch dann Bescheid geben. obs geholfen hat.
    Ihr tippt also nicht gleich auf verkehrt rum eingebaute Gangritzel ? Die sind an der einen Fläche anscheinend abgeschrägt auf der anderen nicht, so daß beim Zusammenbau vielleicht mal was falsch gemacht wurde !?


    Gruß Eugen

    Servus !
    Ich habe ein Gängeproblem mit meiner Vespa Super 150, Baujahr 1970.
    habe sie vor kurzem gekauft, weiss jedoch nicht , wann der Motor überholt wurde. Springt sofort an, frisches öl ist drin.
    Das Problem ist, daß trotz Leerlaufposition an der Schaltraste und Einstellung der Seilzüge ein Gang rein- und rausspringt, also es so richtig hin und herknackt. Beim Schieben ohne laufendem Motor passiert es auch , daß besonders wenn ich die Vespa in Fahrtrichtung nach links neige, ein Gang reingeht, bei rechtsneigen wieder rausgeht.
    Zur Anmerkung:
    Seilzüge sind alle neu
    Kupplung trennt
    Motor war anscheinend schon mal auseinander, weil er sehr sauber aussieht und auch kein Öl austritt.
    Wie im Forum zu lesen ist, könnte es an verkehrt rum eingebauten Zahnrädern liegen, aber wie finde ich das heraus und wie gehe ich vor. Könnte es noch was anderes sein ?


    Gruß Eugen

    Liebe Vespafreunde !


    ich habe in Ebay zwei Vespas entdeckt. Der Preis erscheint mir nicht allzuhoch angesetzt. Ich wäre daran interessiert.


    Der Ort in Tchechien liegt nicht sehr weit von meinem Wohnort weg. Daher werde ich mir die Fahrzeuge bald anschauen.


    Papiere sind leider nicht vorhanden, weder italienische noch tschechische. Allerdings ein Kaufvertrag aus Italien.


    Wer von Euch entdeckt auf Anhieb Ungereimtheiten, Manipulationen oder Verdacht auf nicht reelle Verkäufer ?


    Ich wäre Euch sehr für ein Statement dankbar, ob sich ein Anschauen überhaupt lohnt. Natürlich werde ich bei der Polizei nachfragen, ob die Vespa lt. Fahrgestellnummer als gestohlen gemeldet sind!




    Danke und Gruß Eugen

    Servus !
    Meine Vespa V50 stottert im oberen Drehzahlbereich, kommt gar nicht richtig auf Vollgas, säuft oft ab.
    Baue ich den Luftfilter ab, geht sie perfekt. Es scheint aber nicht an zu wenig Luftzufuhr zu liegen, sondern an zu viel Spritzufuhr. Der Vergaser ist recht nass. Es ist eine 58 Hauptdüse drin. Soll ich es mit einer anderen Düse probieren?
    Schwimmer und Nadel scheinen in Ordnung zu sein. Welche Düse sollte eigentlich rein?
    Danke und Gruß Eugen

    Vielen Dank, ihr seid prima !


    Das Bild hab ich schon betrachtet: bei "Schaltraste" , oben links im Bild hab ich 250ml Sae30 eingefüllt.
    Dann hab ich die Schraube wieder eingedreht. Die Schaltraste unten am Block ist fest und läßt sich federnd etwas hin-und herbewegen ,da die Züge nicht drin sind. Scheint o.k. zu sein ?


    Gruß Eugen

    Also hab ich richtig verstanden: das Öl, es waren genau 250 ml, läuft trotz der falschen Öffnung an die richtige Stelle ?
    Ich muss nichts mehr wo anders einfüllen ??
    Ob ich den Schaltarm getroffen habe weiss ich nicht und hab ich nicht kontrolliert. Ich probiere mal ,ob ich die Schaltung von unten her bewegen kann, oder geht das anders ?


    Gruß Eugen

    Servus !
    Ich habe heute im Eifer des Gefechts Getriebeöl Sae 30 in die falsche Öffnung eingefüllt. Der Motor war ausgebaut und so habe ich die Schraube zwischen Kupplungsentlüftungsschraube und Stoßdämpferbefestigung entfernt und dort 250ml eingefüllt. Jetzt sehe ich unterhalb dieser Befestigung die Olio Mutter. Ein dummer Fehler. Es läuft nirgends was raus !
    Wie soll ich nun vorgehen ?
    Gruß Eugen

    Danke , ja so werde ich es machen. Den Motor nochmal rauszunehmen, ist ja kein so grosser Aufwand.
    Ich habe gerade im Forum einen Beitrag ueber Kupplungsprobleme gefunden. Da wird geschrieben, dass eine kaputte Kupplung eher zu viel als zu wenig trennt. Meine trennt ja zu wenig ! Vielleicht es sie doch nur verklebt nach diesem langen rumstehen ?
    Gruss Eugen

    Danke schon mal fuer die Antworten !
    Das Problem ist, dass ich den Roller schon komplett zerlegt habe und ichs jetzt nicht mehr ausprobieren kann.
    Ich kann mich aber erinnern ,dass beim Einlegen des Gangs bei gezogenem Hebel die Vespa sich gleich bewegt hat und dabei die Dehzahl etwas runter ging !
    Selber wechseln mit noch keiner Erfahrung empfehlenswert ? Würdet ihr den Motor komplett Überholen lassen nach den vielen Jahren-Problem ist der fehlende Nachweis der Laufleistung (kein Tacho). Er hat jedoch keine aussergewöhnlichen Geraeusche gemacht !
    V.G. Eugen

    Servus !
    Ich habe vor kurzem eine V 50 Rundlicht, Bj. 1972 als Restaurationsobjekt gekauft. Die ist wohl längere Zeit in einer Garage in Italien gestanden u. nicht bewegt worden. Bei der ersten Fahrt stellte ich fest, dass die Kupplung trotz gezogenen Kupplungshebel nicht greift. Ein Nachstellen des Seilzugs brachte eher eine Verschlechterung. Die Vespa bewegt sich trotz Ziehen des Hebels ein wenig und stirbt gleich ab. Meine Frage ist, ob die Kupplung sicher defekt ist oder eine andere Ursache wie zu wenig Öl, Verklebung,... vorhanden sein könnte.
    Da ich noch keinen Motor selbst zerlegt habe und keine Erfahrung damit habe, bitte ich um einen Rat, wie ich vorgehen soll. Gleich in die Vespa-Werkstatt schicken?


    Gruss Eugen