Getriebeöl falsch eingefüllt

  • Servus !
    Ich habe heute im Eifer des Gefechts Getriebeöl Sae 30 in die falsche Öffnung eingefüllt. Der Motor war ausgebaut und so habe ich die Schraube zwischen Kupplungsentlüftungsschraube und Stoßdämpferbefestigung entfernt und dort 250ml eingefüllt. Jetzt sehe ich unterhalb dieser Befestigung die Olio Mutter. Ein dummer Fehler. Es läuft nirgends was raus !
    Wie soll ich nun vorgehen ?
    Gruß Eugen

  • wenn es sicher 250 ml waren hast du keine probleme zu erwarten... nächstes mal einfach die richtige einfüllschraube benutzen ;)


    edith: vorrausgesetzt du hast beim einschrauben der langen schraube in den motorblock wieder den schaltarm getroffen. dieser wird über die schraube nämlich fixiert.




    gruß

    Biete:


    Quattrini M1 56 GTR 280,- ; M1 60 GTR 300,- ; M1L 56 GTR 390,- ; M1L 60 GTR 441,- ; M-200 591,- ; Motorgehäuse C2 für M200 620,-

    Quattrini M1X 11 380,- ; M1XL 470,- ; M232 541,- ; M244 581,-


    Weitere Produkte, auch anderer Rennställe, auf Anfrage. Am Besten hier: Der Vespaschieber



  • Also hab ich richtig verstanden: das Öl, es waren genau 250 ml, läuft trotz der falschen Öffnung an die richtige Stelle ?
    Ich muss nichts mehr wo anders einfüllen ??
    Ob ich den Schaltarm getroffen habe weiss ich nicht und hab ich nicht kontrolliert. Ich probiere mal ,ob ich die Schaltung von unten her bewegen kann, oder geht das anders ?


    Gruß Eugen

  • Wenn Du wirklich die Befestigungsschraube der Schaltwelle raus hattest würde ich sie nochmal rausschrauben und optisch (Taschenlampe) prüfen ob das Schaltsegment noch unter dem Loch steht, dann Schraube wieder einschrauben , denn die Schraube hat unten ein Zapfen der das Schaltsegment führt !

    Aus Gelben Säcken werden Plastikroller gebaut ...
    Lieber Sehnenscheidenentzündung vom Schalten als nen krummen Daumen vom Starten...
    2Takt Islamist

  • Hab mal ein Bild dran gehängt. Wähle weise mein Sohn und sage uns wo du deine Öl eingefüllt hast. [Blockierte Grafik: http://www.beuteldrache.de/for…/smilies/Lord%20Vader.gif]


    :D



    Gruß
    Ezio


    PS. Das Bild ist aus dem Forum: motor verliert öl an ölmessschraube trotz neuer dichtung!

  • Vielen Dank, ihr seid prima !


    Das Bild hab ich schon betrachtet: bei "Schaltraste" , oben links im Bild hab ich 250ml Sae30 eingefüllt.
    Dann hab ich die Schraube wieder eingedreht. Die Schaltraste unten am Block ist fest und läßt sich federnd etwas hin-und herbewegen ,da die Züge nicht drin sind. Scheint o.k. zu sein ?


    Gruß Eugen

  • diese "tellerfede" ist ne stinknormale unterlegscheibe und kann rein physikalisch nicht im motorraum liegen, weil sie ausserhalb des blocks unter dieser schraube ist.

  • Die Unterlegscheibe ist selbstverständlich noch auf der Schraube und nicht im Motor !


    Gruß Eugen



    versteh ich nicht. ist dir die fette,große unterlegscheibe da nich reingeplumpst? passiert doch so schnell



    :+3

    Biete:


    Quattrini M1 56 GTR 280,- ; M1 60 GTR 300,- ; M1L 56 GTR 390,- ; M1L 60 GTR 441,- ; M-200 591,- ; Motorgehäuse C2 für M200 620,-

    Quattrini M1X 11 380,- ; M1XL 470,- ; M232 541,- ; M244 581,-


    Weitere Produkte, auch anderer Rennställe, auf Anfrage. Am Besten hier: Der Vespaschieber



  • ich hätte da keine ruhe das ich nicht zu 100% wüste das die da noch drauf ist

    Einmal editiert, zuletzt von fruchtfuppel ()