Beiträge von Hollaender83

    :D
    Sie hatte dann ja die Möglichkeit, Dir Feuer unterm Arsch zu machen....ich hatte die Möglichkeit nicht... wuetend-)


    Wenn das ja net so n Feigling gewesen wär, dann hätten wir das wie Männer gemacht :-8 und net wie die Pussy mit der Scheibenwaschanlage....

    Heute Morgen auf dem Weg zum Bäcker. Straße einspurig mit Fahrradstreifen. Bin gerade auf die Straße eingebogen und weit und breit kein Auto zu sehen. Plötzlich hinter mir n fetter Benz (Kün:AZ:XXXX) und klebt mir schon am Hinterreifen. Da ich aber schon knapp über 50 in der 50er Zone gefahren bin, sah ich keinen Grund, noch schneller zu fahren. Dann meint dieser Vollhorst, er müsse sich jetzt an mir vorbeiquetschen und überholt mich mit nem Seitenabstand von ca. 15cm. Egal, dachte ich mir, soll er halt... Als er dann vorbei war, hat er sein volles Repertoire an Erziehungsmaßnahmen ausgepackt...die Scheiebenwaschanlage....es hat übrigens weder geregnet, noch hätte er von einem vorherfahrenden Auto eine dreckige Scheibe haben können... Ich hab natürlich alles voll in die Fresse bekommen, da ich es Visier hochgeklappt hatte....So ein Arsch.....Hätte ich mir noch die Nummer merken können, würd ich ihn jetzt anzeigen....

    Würde mal auf undichten SChwimmer setzen :-)


    Was Du aber auch überprüfen kannst, zumindest war das bei meinem Schwimmer so gewesen, sind die Drahtwicklungen, an denen der Schleifkontakt vom Schwimmerarm entlang gleitet. Je nachdem, an welcher Steller sich der Schleifkontakt befindet, wird über den Widerstand die Füllstandshöhe "berechnet". Diese Drahtwindungen hatten sich bei mir zugestzt. Mit einem Wattestäbchen und etwas Reinigungsbenzin (Feuerzeugbenzin) kriegt man die wieder schön sauber und ab da hat meine Tankanzeige wieder tadellos funktioniert.



    Gruß

    Nene, Öl ist frisch. Fahre ja schon seit letztes Jahr im April und da musste ich schon öfters nachfüllen :-7
    Ok, dachte immer, wenn blau, dann wird Öl verbrannt. Aber gut zu wissen.


    Klar, Getrenntschmierung hat keinen Einfluss auf Vergaser und Schwimmernadel.



    Allgemeine Frage: Kann eine neue Zündkerze evtl. bei dem Problem von Weanelt Abhilfe schaffen? Vermutung beruht auf Zusammenhang zwischen Zündfunkenstärke und Kerzentemperatur. Vielleicht ist der Funke stärker, wenn die Kerze warm ist. Wenn sie kalt ist, reicht vielleicht die Drehzahl vom Anlasser nicht aus, um das Polrad genügend schnell drehen zu lassen, um einen ordentlichen Zündfunken zu produzieren. Ist nur eine Theorie. Würde sich natürlich einfach testen lassen, wenn er ne neue ZK verbauen würde.


    Gruß

    Ha, da hat jemand das gleiche Problem wie ich :-)


    Also, ich hatte vorm Winter allmählich Probleme mit meinem E-Start bekommen. Mal gings, mal nicht. Als mir nachem Winter der Benzinhahn verreckt ist, hab ich komplett Tank und Benzinhahn getauscht. An der Problematik mit dem E-Start hat sich dadurch allerdings nicht wirklich was geändert.
    Ich muss sie auch anschieben, wenn sie kalt ist. Bei mir reicht dafür allerdings n knapper Meter vollkommen aus und sie springt direkt an. Auch wenn es eiskalt ist. Sobald ich n paar Meter gefahren bin, lässt sie sich problemlos mit dem E-Starter wieder anwerfen. Auch wenn ich sie nach dem Fahren abstelle und erst ne halbe Stunde später wieder anmache, tut der E-Starter tadellos....


    Schwimmernadel werde ich mal prüfen. Aber ich könnte mir auch vorstellen, dass die Batterie Ursache ist. Habe das Gefühl, dass das Polrad nicht "schnell" genug durch den E-Starter angetrieben wird.


    Also, trotz neuer Batterie (die ist nach ein paar Anlassser-Rödel-Orgien durchaus auch zu schwach) würde ich sie einfach mal ans Ladegerät hängen und schaun, ob sie mit voller Leistung den Roller auch in kaltem Zustand starten kann. Das werde ich zumindest die Tage mal noch testen.


    Was mir allerdings noch bei meiner Vespa aufgefallen ist, ist, dass sie nach etwas längerer Standzeit erstmal ordentlich blauen Dampf ausm Auspuff bläst, bevor sie sich richtig in Bewegung setzt. Nach n paar Metern ist das auch wieder weg...(die Anwohner freun sich immer über meine Nebelschwaden...hoff ich zumindest). Wundert mich nur, da es ja eigentlich eine Getrennschmierung ist und daher auch nur bei laufendem Motor Öl in den Zylinder kommen sollte, oder?


    Gruß, Manuel

    Zündung einstellen ist auch kein Problem. Sollte sich die Zündgrunplatte (hinter dem Polrad liegend und mit Spulen und so nem Zeugs bestückt) tatsächlich verdreht haben, lockerst Du einfach ein wenig die Schrauben, die die Halteplättchen auf die ZGP drücken. Auf der ZGP ist ein kleiner Metallsteg zu sehen (am äußeren Rand), der im Regelfall mit einem weiteren Metallsteg am Motorgehäuse fluchten sollte. Nach dem Lockern der Schrauben, richtest Du die ZGP einfach wieder an den beiden Stegen aus und gut ist. Das ist im Normalfall dann auch schon die nahezu optimale Einstellung. Musst dann eigentlich nix abblitzen oder so.


    Viel Erfolg 2-)

    Ich meine, ein kleines Dreieck hinter der "483" zu erkennen. Dies würde bedeuten, dass der Reifen in der 48. KW im Jahre 1993 hergestellt wurde. Das heißt, dass der Reifen noch keine 20 Jahre alt und somit als neuwertig mit geringen Gebrauchsspuren anzusehen ist... :-4


    Meine Reifen waren knapp 14 Jahre, als ich sie gewechselt hab :-5

    Zitat

    da sonst bei eingelegtem Gang das blockierte Hinterrad über den Asphalt schleift und sich nichts tut

    Dann bist Du einfach zu leicht :P
    Bei mir geht's auch mit eingelegtem Gang, während ich draufsitz. Kostet zwar etwas Anstrengung, dafür ist sie nach spätestens nem halbem Meter an. Bei mir is aktuell, dass sie mit E-Start nur anspringt, wenn sie schon ein wenig warm ist. Vorher klappts nicht. Liegt aber wohl an der zu leeren Batterie. Egal, das ist ne andere Baustelle ;)


    Also, um der Sache auf den Grund zu gehen, wäre es jetzt vermutlich das Beste, wenn Du Folgendes machst:
    - neue Kerze
    - Zündkerzenstecker reinigen
    - n guten Zentimeter vom Zündkabel, was in den Stecker reingeht abknipsen und dann wieder einschrauben
    (die ersten Schritte sollen nur dazu dienen, mögliche Fehler auszuschliessen)
    Sollten die Symptome jetzt verschwunden sein, Glückwunsch, ansonsten gehts so weiter:
    - Vergaser ausbauen und komplett reinigen (Schwimmerkammer, Düsen, etc.) Dabei kannst Du gleich mal den Benzinfilter am Vergaser auf Verschmutzung untersuchen
    - Vergaser wieder einbauen und korrekt einstellt. Anleitung gibts ne sehr gute hier im Forum
    Jetzt wieder testen und hier berichten.


    Geht sie denn im warmen Zustand auch gelegentlich aus? Ist Dein Auspuff evtl. zugekokt? Du siehst...gibbet viel zu tun :+2

    Hallo Leute,


    kurze Frage:
    Bei meiner pk 50 xl2, automatik, elestart, bj92 ist das Abblendlicht futsch. Mein Modell hat ja Abblendlicht und Fernlich. Das Fernlicht tut noch, nur will ich damit nicht die ganze Zeit mit rumfahren.


    Weiß jemand auf Anhieb, welche Birne ich brauch, ohne dass ich jetzt die verbaute ausbauen muss. Würde gerne nach der Arbeit heute aufm Heimweg noch schnell eine besorgen.


    Gruß, Manuel

    So, bevor sich hier der letzte Eintrag zum ersten Mal jährt, schreib ich schnell was :-)


    Nee, ich hab gestern Abend endlich mal die 14 Jahre alten Reifen am Roller gewechselt. Hinten hatte ich erst meine liebe Not, den Reifen von der Felge runterzubekommen. Die Felgenhälften haben ein wenig aneinandergebabbt, aber ging noch ohne WD40. Schlauch und Reifen waren allerdings kurz davor, mit der Felge einen Bund für die Ewigkeit einzugehen...
    Vorne hingegen alles problemlos. Alles schön sauber zu trennen, nur hat man Schlauch und Reifen halt ihr Alter angesehen.


    Jetzt sind vorne und hinten K58 von Heidenau verbaut, inkl. Schläuche von Conti. Erstes Ergebnis der gestrigen Probefahrt und der Fahrt heute Morgen zur Arbeit: Alles palletti!


    Als Arbeitserleichterung hatte ich einen Zweiradheber, den ich von meinem Bruder auf Weihnachten bekommen hatte und ne alte Weinkiste. Muss sagen, ist doch um einiges besser, als den Roller jedes Mal auf die Seite zu legen.


    Am WE will ich nun noch die neue Sitzbank verbauen, Ölwechsel machen, die ZGP neu verkabeln und Bremsen nachstellen.


    Da die Vespa nun schon einige Jahre aufm Buckel hat, ohne dass sie wirklich gepflegt wurde, werde ich mal versuchen, mir für den Winter ein paar Dinge vorzunehmen, um sie wieder etwas ansehnlicher zu machen. Dazu will ich jedoch den Original Look nicht verändern, lediglich ein paar Beauty-OPs sollen es werden.
    Sie ist nun mal ne xl2 und das wird sie auch immer bleiben. Aber wenigstens ein bisschen rausputzen kann sie sich ja :D