Beiträge von HeikoGeiert

    ne, den Benzinhahn habe ich danach gewechselt und Benzin bekommt sie genug.
    Den chokezug habe ich selber gebaut und von der Länge her angepasst der müsste passen..


    an hedgebang:


    ich hoffe mal, dass du unrecht hast, auf Motorspalten bin ich nicht gerade scharf drauf.... =O

    ja genau, Tank halb voll mit Kies und dann mit der Bohrmaschine drehen lassen...ne ich hab den Vergaser mit Düsen Zig mal gereinigt mit nem
    Kompressor der sollte sauber sein.


    Was haltet ihr eigentlich davon, dass die Vespa ausgeht wenn ich mit bremsenreiniger an den Vergaser sprühe? Bzw., dass er gar nicht reagiert und selbst mit ganz reingedrehter Gemischschraube die Vespa nicht ausgeht...


    Danke für eure Hilfe

    Ich hab ne 68 HD, 42 ND und 50 choke. Anfangs ist mir aufgefallen, dass der Choke nicht ganz schließt, daraufhin habe ich den Zug verlängert und jetzt passt es..avi ich habe die Zündung Komplet abgeblitzt, und meine Markierung für 19 Grad vor OT und die Markierung auf dem Lüfterrad stimmen haargenau überein wenn man mit der ZZP Pistole hin leuchtet...


    Ich finds nur komisch dass ich die ZGP nicht durchmessen kann...habt ihr da ne Idee woran das liegen kann?

    Meint ihr diesen Halbmondkeil? Den hab ich ausgewechselt. Und die Kontakte mein ich passen noch...und sind auf 0,4 eingestellt. Abgeblitzt ist sie wie schon erwähnt, allerdings wollte ich mal die ZGP durchmessen und hatte überall keinen Widerstand... Also nur 0,4/5 ohm..

    Hallo zusammen,


    ich bin am verzweifeln meine v50n ärgert mich nun schon eine ganze Weile! X(
    Als ich das Moped gekauft hab, fuhr sie einwandfrei genau 45 km/h laut Vespa Tacho ^^
    Ich habe gesehen, dass der Benzinfilter ziemlich dreckig war und habe diesen gereinigt, dabei ist mir aufgefallen, dass der Tank relativ verkostet war, den ich drauf hin entrostet habe. Dann habe ich alles wieder zusammengebaut und nach kurzer Zeit ging die Vespa nicht mehr, sie zieht seit dem nicht mehr richtig und fährt auch nur ca 30 laut Tacho. Ich habe daraufhin Vergaser mit Druckluft gereingt, neuen Filzring (eingefettet) montiert und das Problem bestand immer noch :(


    Darauf hin dachte ich eventuell Falschluft, habe die Dichtungen am Ansaugstutzen gewechselt auch mal nen anderen Auspuff drauf gehabt (Polini) aber das Problem bestand noch immer. Den Polini hab ich wieder gegen den Originalen getauscht weil mir der einfach zu laut ist. Aus lauter Verzweiflung habe ich auch die Zündung neu abgeblitzt, dabei ist mir aufgefallen, dass etwas Öl beim Simmering raus sifft, den ich natürlich auch gleich gewechselt habe. Den Simmering habe ich leider etwas zu weit reingedrückt als er rein sollte, also knapp 1mm zu tief, der ist nicht bündig, allerdings sifft es nicht mehr raus....


    Das Getriebeöl riecht auch nicht nach Benzin, also gehe ich davon aus dass der innere Simmering soweit in Ordnung sein sollte.
    Was ganz merkwürdig ist, ist dass ich den Vergaser nicht einstellen kann, wenn ich das Gemisch verändere ändert sich die Drehzahl nicht. Ich habe mal mit Bremsenreiniger an die Seite des Vergasers gesprüht (ungefähr da wo die Gemischeinstellschraube ist) und siehe da die Drehzahl ging runter bis das Moped ausgegangen ist.
    Ich habe daraufhin gedacht, der Vergaser zieht eventuell Falschluft, aber ich habe erst kürzlich im Internet gelesen, dass es normal ist dass das Moped ausgeht wenn man an Vergaser sprüht, stimmt das?



    Was auch noch auffällt, ist dass oben am Zylinderkopf, wie es scheint aus dem Gewinde der Zündkerze, richtig viel Öl raus läuft...wenn ich aber die Zündkerze reindrehe sieht das schon recht dicht aus...ich habe den Zylinderkopf demontiert, bei Gelegenheit mache ich mal ein Bild und stelle es rein.


    Der aktuelle Stand ist, dass ich Zündaussetzer im oberen Drehzahlbereich habe, also ein richtiges Knallen und wie ich meine kommt das aus dem Vergaser...
    Ich komm kaum vom Fleck und sie fährt nur 30 laut Tacho..
    Ich tippe auf Falschluft am Vergaser oder am Zylinderkopf über das Gewinde


    Habt ihr ne Idee was ich tun kann, dass die Vespa wieder läuft?


    Ich freu mich auf jede Antwort ich bin wirklich am Verzweifeln ;(


    Gruß Heiko

    Hallo,


    Kann man bei der Pk 125 xl (ich glaube xl2 sogar) eine Sitzbank montieren, die keinen Plastikrahmen hat? Ich nehme an, man müsste das Plastik, das über das Rücklicht geht auch demontieren damit man die Sitzbank direkt auf dem Tank montieren kann, oder?


    VG Heiko

    ok,
    weisst du ob es einfacher ist nen größeren Zylinder eintragen zu lassen und was das ca kostet? ich les immer nur das 75ccm fast unmöglich ist und wenn ca 500 euro kosten soll...

    Hallo Leute,


    ich habe vor meiner V50n einen 75ccm Zylinder zu gönnen, ich habe einen 16.16 Vergaser und damals beim Kauf noch eine Polini Banane dazubekommen,
    diese ist aber aktuell nicht verbaut. Der 19.19 Vergaser mit dem 75ccm Zylinder ist wieder zu viel Leistung für die originale Kurbelwelle oder? Die Welle tausche ich ungern aus, das habe ich erst bei einer Mz von nem Spezi hinter mir


    Ich wollte mit dem neuen Zylinder das Maximale rausholen ohne die Kurbelwelle tauschen zu müssen und bin hier fündig geworden.



    Was haltet ihr von diesem Kit? Und in der Kombi mit dem Auspuff sind da die 70 km/h drinnen? Oder sollte ich doch lieber den weitaus günstigeren DR Zylinder nehmen. Ich habe schon oft gelesen, dass der länger hält, aber ich meine der Polini wird mir doch jetzt nicht auch gleich in den nächsten paar Jahren kaputt gehen oder?


    Ich komme aus der Stadt gehe allerdings die Vespa gerne auch ab und zu mal auf tour also zwischen 50-100 km am Tag und würde dann eventuell auch damit in die Uni fahren ca 35km einfach.


    Ich habe vor bei Gelegenheit auch das ganze beim Tüv anzumelden weil ich keine Lust habe 900 Euro strafe zahlen zu müssen wenn sie mich erwischen.


    VG Heiko

    Achso ja hab ich aus lauter Eile total vergessen. Tut mir leid. Also es ist von einer Vespa v 50 n. Ich weiß nur dass an der Kupplung was gemacht wurde, aber in den Beschreibungen von Kupplungsmontage -und Demontage habe ich dieses Teil nicht gesehen. Deswegen frage ich euch :)


    Viele Grüße Heiko

    War bei mir auch gerissen, dürfte aber keinen ärger machen.. Ich hab's getauscht des Ding kostet 10€ . Bin mal gespannt ob des Ultraschallbad was bringt, ich werd mir heut Abend mal den Unterbrecher ansehen und schauen ob der Abstand bei 0.4 ist

    <p>Wie oben beschrieben! Nur hab ich den filzring vergessen und dann kurz dass falschluftproblem gehabt, daraufhin hab ich den Ass ausgebaut gereinigt und neue Dichtungen für vergaser und Ass. dann filzring eingefettet und rauf, vergaser eingebaut und dann ging's nicht mehr weiter.. und ja ich habe den vergaser komplett zerlegt und alle düsen mit druckluft gereinigt! Ja ich hab mehrere kerzen ausprobiert mit unterschiedlichen Wärmewerten. Als ich sie gekauft habe war bis jetzt ne ngk ziemlich kalt drinnen und die habe ich für ne Original piaggio ausgetauscht. und jetzt bin ich bei meinem problem und komme nicht weiter

    Hallo,


    meine vespa (v50n) ärgert mich seit einiger zeit! Ich hab den Tank entrostet, neuen Benzinhahn rein, tank wieder eingebaut. Neuer filzring und richtig eingefettet ist er auch! Danach wollte sie nicht mehr... Sie fährt nur maximal 35 km/h und der Motor dreht nur ganz langsam noch, also wenn ich an der Ampel los fahre fährt sie nachdem kommen lassen der Kupplung mit Vollgas erstmal nur schrittgeschwindigkeit und nach ein paar Metern beschleunigt sie dann etwas. Ich hab dann versucht den Vergaser einzustellen, aber wenn ich die leerlaufluftgemischschraube raus oder rein drehe verändert sich gar nix an der Drehzahl.. Und bei grundeinstellung also 1,5 bis 2 Umdrehungen raus mag sie auch nicht wirklich...ich hab schon überlegt ob die HD. ( ist ne 69) zu klein ist Und. einfach nicht genug Sprit ankommt ich hab auch des Gefühl wenn ich bei Vollgas den Chocke ziehe dass die dann etwas besser fährt...
    Was meint ihr? Ich hoffe ihr könnt mir helfen.. Vergaser hab ich übrigens auch schon 3 mal sauber gemacht... Mit Luftdruck ich hab leider kein Ultraschall gerät


    Danke schon mal euer Heiko

    ja ist ne 67! hab heute ne 68 rein. jetzt läuft sie sogar einigermaßen, allerdings zieht die gute im 4 gang nicht mehr so schön und ich komme gerade mal so auf 45 km/h. hab die Leerlaufgemischeinstellschraube 4 Umdrehungen raus und die Kerze sieht rehbraun aus.


    @rassmo aber mann muss doch normal den Vergaser im stand einstellen (Grundeinstellungen 1,5 Umdrehungen raus), dann fahren bis sie warm ist und dann das Kerzenbild ansehen...


    Ich kenn das ganze noch von nem anderen Moped etwas anders: und zwar warm fahren, dann standgasschraube ganz rein, dann leerlaufgemischeinstellschraube so anpassen bis der Motor rund läuft und den höchst möglichen Drehzahl Bereich erreicht und dann stangasschraube wieder rausdrehen, und dann erst nach Kerzenbild gehen...


    Aber hier bei meiner 50n merkt man von der Drehzahl gar nix wenn ich an der Schraube drehe, nur dass wenn sie ganz rein oder ganz raus ist, eben aus geht..


    LG Heiko

    Ich bin auch der Meinung dass sie zu mager ist, nur habe ich die Einstellschraube schon fast ganz raus gedreht.. ich habe ne 76 er HD glaub ich (man sieht nur noch die 6) ne 42er ND und 50er Chocke.. Ich werd mir aber denk ich mal ne 70er HD holen, die alte sieht auch nicht mehr so toll aus..ich